Сергей Лукьяненко - Недотепа

1 Сергей Лукьяненко

1.

Если ты молод, здоров и богат - тебе непременно захочется быть еще и красивым. Трикс, единственный и полноправный наследник со-герцога Рата Солье, подозрительно смотрел на свое отражение. Если бы зеркало было магическим, оно бы непременно занервничало. Да что там магические! Любые здравые зеркала, в которые регулярно смотрятся особы женского пола, при таком взгляде немедленно забывают, что их работа - всего лишь отражать реальность, никоим образом ее не приукрашивая.
Но это было старое, потускневшее зеркало, вот уже три поколения висевшее в спальне наследников мужского пола. Оно привыкло отражать высунутый язык, неодобрительную гримасу при виде свежего прыща и порезы от неумелого и преждевременного обращения с бритвой. Нельзя сказать, что молодые со-герцоги Солье не обращали внимания на свою внешность, о нет! Они обращали внимание на действительно важные детали: застегнуты ли все пуговицы на брюках, не слишком ли сильно оттопыривают карманы интересные, но не одобряемые взрослыми предметы, не торчат ли волосы слишком уж причудливо и хорошо ли замазан пудрой (вещью совершенно незаменимой для наследников любого пола) свежий синяк. К тому времени, когда наследников начинали беспокоить более тонкие детали внешности, в их распоряжении оказывались другие апартаменты, с куда более опытными, на многое насмотревшимися зеркалами.
Триксу в каком-то смысле не повезло. Пренебрегая полезными детскими развлечениями своих предков, как то: охотой, фехтованием и общением с подданными, - он слишком усердно читал, слишком много общался с дворцовыми чародеями и слишком рано начал заглядываться на служанок.
Впрочем, со служанками ему тоже не посчастливилось. Всякая разумная герцогиня следит за тем, чтобы к четырнадцати годам ее сына окружали в меру симпатичные и разумные служанки, мечтающие вовсе не о морганатическом браке, а о небольшом денежном содержании или трактире в людном месте. Но герцогиня Солье - видимо, в силу той же забывчивости, что уже пятнадцать лет сохраняла ее саму в двадцатипятилетнем возрасте - никак не желала понимать, что ее сын уже вырос. На прошлый день рождения Трикс получил от матери совершенно замечательного коня - белого, в яблоках. Портило подарок лишь то, что конь был деревянным и на колесиках. Завтра, в день своего четырнадцатилетия, Трикс должен был получить «очень милые книжки». Полностью разделяя мнение, что книга - лучший подарок, Трикс все-таки не спешил радоваться. Он подозревал, что книги будут с картинками... и вовсе не такими, как в украденном из герцогской библиотеки монументальном фолианте «Ветвь дуба и цветок лотоса».
Так что служанки в замке были по большей части опытными, проверенными, нанятыми лично герцогиней пятнадцать лет назад. Но, в отличие от герцогини, их возраст упрямо стремился к сорока годам, что, по мнению Трикса, свидетельствовало о глубокой старости.
К счастью, у служанок бывают дочери...
Трикс смотрел в зеркало.
Так, начнем с самого начала. В смысле - с верха. Наверху были волосы - черные. Белокурые, на взгляд Трикса, были бы куда лучше. Даже в рыжих нашлась бы определенная оригинальность.
Но к волосам все-таки особых претензий не было.
Ниже волос начиналась голова, которую Трикс изучал особенно пристально. Нет, все по отдельности его вполне устраивало. Лоб и нос - в отца. Уши - в мать. Нормальные уши, не оттопыренные, не слишком острые, не слишком крупные. И рот Трикса вполне устраивал, во всяком случае - функциональностью. Подбородок (пока забудем про бороду) был не лучше и не хуже любого другого подбородка.
Триксу не нравился результат сложения всех этих, бесспорно достойных, компонентов. Результат можно было с равным успехом назвать отвратительным словом «отрок», еще более ужасным словом «мальчик», но никак не словосочетанием «молодой человек».
А еще результат выглядел очень мирным и добродушным. Может быть, виной были пухлые губы? Трикс попытался поджать их - отрок в зеркале из добродушного превратился в омерзительного. Такой Трикс вызывал немедленное желание сменить в стране форму правления, но никак не воплощал в себе мужество и отвагу древнего рода.
- Вот зараза... - сказал зеркалу Трикс.
Зеркало сделало вид, что оно здесь ни при чем.
Трикс развернулся и поплелся к двери. Предстоял еще один унылый день, наполненный обязательными для наследника трона заботами. Ко всему еще - приемный день. Сначала - присутствие при отцовских деловых переговорах. Это значит: торговцы, арендаторы, главы гильдий и мастерских. Все они желают заплатить поменьше, а получить побольше. Но того же хочется и со-герцогу Рату Солье, так что разговоры предстоят долгие и нудные.
Затем - собственный прием Трикса. Конечно, улаживать серьезные дела ему никто не позволит. Зато предстоит решать подростковые проблемы. К примеру, ученики гильдии кузнецов устроили драку с учениками гильдии пекарей. Вы думаете, что в бою с мускулистыми молотобойцами пострадали невинные труженики скалки? Как бы не так! Подручные кузнеца большую часть времени стоят у наковален, сжимая в клещах куски раскаленного металла, или качают меха - занятие, далеко не способствующее гармоничному развитию. А вот ученики пекарей заняты в основном тем, что таскают тяжеленные мешки с мукой или противни с готовой выпечкой. К тому же на питании учеников кузнецы вечно экономят, а вот учеников пекарей морить голодом невозможно...
Еще будут попавшиеся на мелких, недостойных внимания городской милиции проказах и кражах отроки, молящие о вспомоществовании сироты и несправедливо выпоротые родителями сыновья. Священный долг юного наследника - вникать в нужды народа...
Не глядя на суетящихся с утра служанок, Трикс прошел к тронному залу со-герцога. Внутренняя дверь полуоткрыта, внешняя, ведущая к городу, пока еще заперта. Отец уже здесь: он сидит на Половинчатом Троне - металлической конструкции, хоть и удобной, но оставляющей странное впечатление половины огромного кресла. Кое-где Половинчатый Трон щетинился остриями клинков, кое-где топорщился шишками эфесов.
- Трикс, - кивнул отец с легкой теплотой во взгляде.
- Ваше сиятельство, - поклонился Трикс. Прошел к подобающей ему скамеечке слева от Половинчатого Трона - тоже металлической, тоже выкованной из вражеских мечей. Сел. Как обычно, подумал о том, что враги заслуживали бы куда больше симпатии, сражайся они подушками или соломенными булавами.
Двое стражников открыли внешние двери. Иногда для пышности в тронном зале дежурил десяток солдат, но это случалось нечасто.
День начался.
Против всех ожиданий первыми в очереди были не подданные Со-лье, а группа стражников соправителя - со-герцога Сатора Гриза. В форме, но, как и положено, без оружия и доспехов.
Трикс покосился на отца. Тот с любопытством смотрел на стражников.
- Ваше сиятельство... - старший рыцарь преклонил колени. За ним - остальные.
- Встаньте, сир, - со-герцог Рат Солье кивнул.
- Мы пришли принести свои извинения за события вчерашнего вечера и отдаться на милость вашего сиятельства... - не вставая с колен, начал рыцарь.
Трикс заскучал. Он слышал о вчерашней потасовке в какой-то пивной. Стражники со-герцога Солье и стражники со-герцога Гриза намяли друг другу бока. До крови, к счастью, дело не дошло. Значит, сейчас стражники Солье отдадут себя на милость со-герцога Гриза...
Рутина. Когда власть поделена между двумя равноправными соправителями, подобные события не редкость.
- Я принимаю ваши извинения, - сказал со-герцог Солье. - Встаньте, сир. Надеюсь, что и со-герцог Гриз проявит такую же милость к моим подданным...
Рыцарь поднялся. Провел рукой по опоясывающему его камзол металлическому поясу - тот щелкнул, распрямляясь и превращаясь в узкий тонкий меч.
- Не думаю, - сказал рыцарь.
Дверной замок заржавел лет сто назад, а ключ к нему утеряли немногим позже. Сколько Трикс себя помнил, тюремные камеры пустовали: в караулке никто не дежурил, дверь в тюремный коридор была нараспашку, а решетчатые двери камер хоть и притворены, но не заперты. В детстве он пару раз заглядывал в подземелья, но не надолго. Не было в них ничего таинственного, и даже страшного не было. Только крошащиеся под ногой ржавые железные лестницы, изъеденные ржавчиной крюки под факелы, проржавевшие двери и решетки. Сочащиеся сыростью каменные стены тоже были бы не прочь заржаветь, но камень на это не способен.
Еще три поколения назад со-герцоги Солье пришли к разумному выводу, что преступников гораздо проще передавать в руки городских властей, а не держать в собственных казематах. Это было и дешевле - отпадала нужда в содержании тюремщиков и палача, и полезнее для репутации - ведь соправитель никоим образом не отвечал за решения городского суда, и куда неприятнее для преступников - суд девяти анонимных заседателей почему-то всегда выносил более строгие приговоры чем один-единственный со-герцог.
Запереть замок никто и не пытался. Просто выбрали камеру, где решетчатая дверь оказалась покрепче - и молчаливый кузнец, раскалив в переносном горне железный прут, прикрутил им решетку к притолоке.
Самый надежный замок на свете тот, у которого нет ключа.
Трикс сидел в углу камеры, подложив под себя куртку. Одежду ему оставили, только зачем-то срезали все пуговицы и вынули из штанов ремень. Неужели, чтобы не покончил с собой? Какое-то время Трикс злорадно представлял, как оторвет у куртки рукава, совьет веревку и повесится на решетчатой двери. Сумел же его предок, Келен Солье, повеситься на одном-единственном носовом платке, которым были перевязаны его многочисленные раны!
Впрочем, с самого детства Трикса смущала фраза про один носовой платок, которым были перевязаны многочисленные раны. Да и не огорчатся враги, обнаружив юного со-герцога Трикса Солье, болтающимся на решетке, со сползшими мокрыми штанами и вывалившимся языком. Напротив - он им только поможет захватить трон. Лучше уж пусть будет казнь. Настоящая, с неправедным судом, на глазах у вероломного народа! Уж он найдет, что сказать предателям! Как Ди-го Солье, чья речь на эшафоте растрогала даже палача... как Ренада Солье, попавшая в руки разбойников, но пламенной речью убедившая их бросить преступное ремесло и пойти работать в Стражу...
Трикс хмыкнул. Конечно, ему было только четырнадцать, он обожал исторические хроники, но настолько наивным все-таки не был. И Диго Солье был казнен, пусть даже палач рыдал, занося топор. И Ренада Солье уговаривала главаря разбойников три дня и три ночи, причем Триксу смутно казалось, что три ночи сыграли куда большую роль, чем три дня.
Легко грезить о героизме, переворачивая хрупкие желтые страницы древних хроник. Куда сложнее, когда в инструментах палача зажаты твои собственные, хрупкие и белые от ужаса, пальцы...
Конечно, пытки в герцогстве строго запрещены - за исключением особых случаев, строго оговоренных и регламентированных. Отречение от престола никак в их число не входило. Да и вообще, пытать ребенка (а по законам герцогства Трикс все еще считался несовершеннолетним) разрешено лишь в присутствии доктора, священника и «доброй женщины из народа», которые могут в любой момент остановить пытки.
Но в мире так много пыток, не оставляющих следов... Когда-то Трикс с замирающим сердцем прочитал почти половину «Руководства честного дознавателя» - и на этот счет не заблуждался.
Что захотят, то и сделают. Свергать со-герцога тоже было строжайше запрещено.
Трикс встал, прошелся по камере, пытаясь размять ноги. Штаны сползали, их приходилось поддерживать. Три на три шага, вот ужас какой! Неужели люди сидели в этих темницах годами? Невозможно!
Предательский голосок в душе прошептал: «А это ты еще узнаешь...».
Трикс замотал головой. Чушь, ерунда, бред! Либо с ним будут торговаться, требуя, чтобы он отказался от престола... либо убьют. Оставлять наследника престола гнить в каменном мешке - верный путь к поражению. Во всех пьесах и балладах, где злодеи бросали юного наследника в темницу, это заканчивалось для них плохо. Верный слуга выпускал своего господина или тот прорывал тайный лаз из подземелья, потом наследник собирал славную армию и обрушивал на злодеев свой гнев...
Именно так - обрушивал гнев!
Трикс взмахнул рукой. Потом взялся за решетку, напрягся, пытаясь раздвинуть прутья. Он же маленький, худой, он проскользнет...
Да - маленький. А вдобавок еще и слабый. Прутья, пусть даже источенные временем, не поддались. Трикс только перемазался в сырой ржавчине, да едва не защемил голову между прутьями. То-то было бы веселья тюремщикам...
Как же получилось, что его отца предали?
Трикс несколько раз пнул решетку. Башмаки ему тоже оставили, но вынули шнурки. Решетка даже не заметила его усилий.
Трикс снова сел на каменный пол. Он не боялся - не в силу какой-то врожденной отваги, а просто потому, что все случилось слишком быстро и слишком нелепо. Еще, наверное, потому, что его никто ни разу не ударил. А ведь он даже достал меч, даже попытался пронзить набросившегося на него стражника...
Меч из рук выбили после первого же выпада. Кинжал Трикс не успел достать. Здоровенный стражник заломил ему руки за спину - очень аккуратно. Буркнул, что не надо дергаться, а то будет больно. Подоспели еще двое. Трикса вытащили из тронного зала во внутренние коридоры - отца, пытавшегося в одиночку отбиться от десятка нападавших, в этот момент теснили в угол.
Трикса быстро и тщательно обыскали, сняли ремень и вынули шнурки, срезали пуговицы, прощупали подкладку куртки и приволокли в подземелье. Ни одного грубого слова! А здесь уже ждал кузнец - придворный кузнец со-герцога Солье! Мрачный, но вовсе не подавленный. И молотом своим, Трикс ничуть не сомневался, кузнец мог легко уложить всю троицу стражников - рядом с ним они перестали казаться такими уж здоровенными...
Кузнец раскалил прут и запер дверь. И ушел, оставив инструмент в коридоре, не оглядываясь на юного со-герцога и не слушая его возмущенных криков. И стражники ушли, оставив напротив клетки уже догорающий факел.
Трикс смущенно потер лоб. Кричал он зря. Какие-то неправильные были слова. В хрониках они очень даже хорошо смотрелись: и про то, что «триста лет твои предки верой и правдой служили моим предкам», и про «предательство высушит твое сердце», и про «истину», которая «всегда восторжествует»...
В сыром подземелье слова звучали смешно.
Почему-то казалось, что наверху, среди ярких гобеленов и цветных витражей, слова чувствовали бы себя увереннее...
Факел начал чадить. Трикс опустил голову на колени, сжался в комок. Рано или поздно за ним придут. Это все специально - чтобы сломить его дух. Так положено.
Вдали громыхнула дверь. Вторая. Трикс поднял голову, с надеждой вглядываясь в коридор, по которому плыл яркий свет фонаря. Может быть, стражники со-герцога Солье? Усыпили бдительность, навалились, перебили захватчиков...
К камере подошел плечистый мужчина в кольчуге. Сид Канг. Капитан стражи со-герцога Сатора Гриза. Или уже надо говорить - капитан стражи герцога Сатора Гриза?
Трикс молчал.
И капитан Сид молчал, разглядывая мальчика. Хороший солдат - так говорил о нем отец Трикса. Он не раз бывал во дворце со-герцога Солье, а однажды даже потратил целый день, пытаясь научить Трикса стрелять из арбалета. Попытка не удалась, но Сид лишь пожал плечами и проронил: «Не твое, тренируйся с мечом».
- Не плачешь? - спросил Сид. - Хорошо.
Трикс презрительно усмехнулся. Если этот предатель... хотя можно ли его называть предателем, ведь он верно служит Сатору Гризу?.. если этот солдафон ожидает, что юный со-герцог разревется, будто посаженный в чулан за кражу варенья поваренок, его ждет разочарование.
Сид повернулся, посмотрел на ящик с кузнечными инструментами. Подошел к ящику, наклонился - мягко зашелестела кольчуга из тончайших стальных звеньев. Выпрямился, уже взяв в руки огромные клещи. Примерился к пруту и покачал головой. Бережно, с уважением положил инструмент обратно в ящик. И взялся за прут обеими руками.
Трикс фыркнул. Какую бы подлость Сид ни задумал, голыми руками сталь не разогнуть.
Сид Канг нахмурился, будто что-то вспоминая. И произнес:
- Сила пришла, будто ветра порыв перед бурей...
Его ладони окутало бледное, едва заметное голубое сияние.
Заклинание!
Трикс вскочил.
Заклинание было слабенькое, то ли составленное неопытным магом, то ли проданное слишком многим людям. Сиду пришлось напрячься - вздыбились мускулы на руках, лицо побагровело. Но толстый железный прут неохотно выпрямился. Сид вытащил его, бросил наземь. Каменные плиты пола были покрыты таким слоем грязи, что вместо удара послышалось мягкое шлепанье. Свечение вокруг ладоней угасло.
Сид Канг открыл решетку. Посмотрел на Трикса. Сказал:
- Не бойся, юный со-герцог. Это значит - отец мертв...
Трикс сглотнул вставший в горле комок. Отца он видел едва ли чаще, чем повара или конюха. И все же это был его отец.
- Твой отец погиб, - подтвердил Сид. - В бою. Как подобает. Тебя тоже убьют, со-герцог Трикс Солье.
- Убивай, - прошептал Трикс. Даже попытка сопротивления была бы глупостью. Сид Канг - хороший солдат. А он плохой наследник трона.
Сид покачал головой.
- Не нужно это, господин Трикс. Власть теперь у Сатора. Он бы тебя пощадил, его сын - против.
- Я не сомневался в своем возлюбленном кузене Дэрике, - сказал Трикс. Гордые слова сами лезли на язык и на этот раз звучали почти достойно. - Делай, что тебе приказали, солдат!
Капитан молча сбросил с плеч легкий плащ. Кинул Триксу.
- Надень это, господин Трикс. Зачем проливать лишнюю кровь. Я выведу тебя из дворца.
Трикс посмотрел на упавший к ногам плащ. Спросил:
- Что с моей матерью?
- Она повела себя достойно. Приняла яд и бросилась в окно, - Сид уважительно склонил голову. - Погибло всего пять человек, со-герцог. Не становись шестым.
Трикс молчал. Поступок матери его ничуть не удивил: она поступила так, как сказано в балладах и хрониках. Наверное, еще подошла к окну, выходящему на городскую площадь - чтобы больше народа увидело ее отважный поступок.
- Не хнычь, Трикс, - тяжелая рука Сида опустилась ему на плечо. - Не ко времени.
Совсем рядом - на поясе Сида - были ножны с кинжалом. Только протянуть руку...
- И не глупи, - предупредил Сид. Трикс нагнулся и поднял плащ.
- Пошли, - велел капитан.
- Найди мне веревку, - попросил Трикс. Хотел потребовать, но получилась только просьба.
- Зачем? - не понял Сид.
- Штаны без ремня спадают. Я далеко не уйду.
Сид, не споря, отрезал от ящика с кузнечными инструментами широкий прочный ремень и подал Триксу.
Под плащом стало тепло. Трикс надвинул на глаза капюшон - так велел Сид - и смотрел только в пол. Они поднялись из подземелий какими-то узкими грязными коридорами, Трикс даже не смог их опознать, вышли во двор. Было тихо. Очень по-мирному тихо - в конюшне негромко ржали кони, из открытых окон кухни доносилось звяканье посуды, на башне часы пробили четверть первого. Трикс приподнял голову: кое-где в окнах горел свет. Даже стражники стояли там, где и должны были стоять - но теперь это были другие стражники.
- Только трое слуг дрались до конца? - спросил он.
- Двое, - ответил Сид. - Еще один упал на лестнице и сломал шею... Молчи. Спрячь лицо.
Они подошли к воротам. Сид крепко обхватил Трикса за плечи, прижал к себе. Громко спросил:
- Все спокойно?
- Совсем-совсем спокойно, капитан, - послышался быстрый южный говорок. - И в городе все тихонько. А вы...
Трикс напрягся. Сейчас капитан Сид убьет собственного стражника... так всегда и бывает.
- Мы с подругой прогуляемся, - ответил Сид, и они вышли за ворота.
Трикс не обиделся. В конце концов, великий князь Дилон бежал когда-то от своих врагов в женском платье, обрядив жену в мужской костюм, сына - в девичье платьице, а дочь - в доспехи. Ну что поделать, если враги всюду искали высокого тощего мужчину, толстую маленькую женщину, девицу на выданье и малыша трех-четырех лет? А княжество Дилон, и Трикс это признавал, куда больше и куда древнее со-герцогства Солье и Гриз.
Трикс напрягся совсем по другой причине. И даже попытался нащупать кинжал капитана Сида, после чего ощутил лезвие клинка у самого горла.
- Не глупи, - устало повторил капитан. - Идем к реке. Больше Трикс ничего не пробовал. Они прошли по узкой тропинке вдоль крепостной стены, спустились с холма, на котором стоял дворец, и вышли к реке. Здесь была маленькая деревянная пристань, куда раз в день рыбаки приезжали продавать рыбу, длинные мостки, на которых полоскали белье, и больше ничего.
Очень удачное место, чтобы закончить свою жизнь.
- Сними плащ, - велел Сид.
Трикс снял плащ. Поколебался миг - не прыгнуть ли в воду?
Увы, он помнил, что у берега слишком мелко. Прежде чем он добежит до глубины и сможет нырнуть, кинжал Сида будет прочно сидеть у него в спине. Как назло, было полнолуние, а на небе - ни облачка.
- Три золотые монеты, - сказал Сид, протягивая ему маленький кошелек. - Хватит прожить два месяца, - он помолчал и добавил: - Или месяц, но весело.
Капитан Сид Канг был хорошим солдатом и любил точность во всем.
Трикс смотрел на капитана и ждал. Под его взглядом Сид внезапно занервничал.
- Лодка у причала, - буркнул он. - Есть весла, мешок с едой. Плыви по течению. Завтра к вечеру будешь в Дилоне.
- Меня убьешь ты сам? - спросил Трикс. - Или твой подручный? - Он кивнул на рощицу, где в тени деревьев вполне мог скрываться десяток солдат с арбалетами.
Сид нахмурился:
- С чего ты это, со-герцог?
Трикс покосился на пристань - там и впрямь была лодка.
- Сатор Гриз поймет, что мне помогли бежать, - сказал он. - Тебя видели, когда ты выходил... с кем-то, прятавшим лицо под плащом. Если бы ты убил солдата, я бы тебе поверил. Но ты его пощадил. Значит, это все сговор. Меня убьют и скажут, что я пытался бежать.
- Мелкое злобное ничтожество, - даже не рассердившись, произнес Сид. - Я тебя спасаю. Беги.
- Я не так глуп, - прошептал Трикс.
Ему хотелось бежать. Очень хотелось. Но он понимал, что стоит только повернуться к Сиду спиной...
- Оставь нас, Сид, - произнес кто-то, вышедший из-за деревьев. - Все в порядке.
Сид молча кивнул - и отступил в сторону. Со-герцог Сатор Гриз подошел к Триксу.
Поджарый смуглый со-герцог никак не выглядел на свои пятьдесят лет и был полной противоположностью отцу Трикса. На самом деле, будучи совсем малышом, Трикс частенько думал, что со-герцог Гриз выглядит куда лучше его отца. Благороднее. Величавее. И даже воинственнее - что совсем уж удивительно для потомка купцов.
- Ты ненавидишь меня, мальчик, и правильно, - сказал Сатор. - Но я и впрямь хотел бы сохранить тебе жизнь.
Трикс молчал.
- Если ты хочешь сказать, как меня ненавидишь, - продолжил Сатор, - то говори сейчас. И про то, как отомстишь, тоже говори. Я не рассержусь.
- Я ненавижу тебя, - сказал Трикс. - Я отомщу. Тебе и всему твоему роду. Это будет моя страна и мое королевство.
Сатор кивнул:
- Прекрасно. А теперь я объясню, почему отпускаю тебя. Если хочешь, конечно. Нет - садись в лодку и плыви. Никто тебя не тронет.
Трикс пожал плечами. Движение перешло в невольную дрожь: ночь была холодной, от реки тянуло сыростью не хуже, чем от каменных стен подземелья.
- Сид, верни мальчику плащ, - негромко приказал Сатор. - Он же совсем озяб! Так вот, Трикс, я вовсе не жажду крови. Если бы твои родители согласились отказаться от власти, остались бы живы. Но они не захотели. Я уважаю их выбор.
Трикс молча взял плащ и завернулся в него.
- Представляй ты реальную опасность, юный Солье, тебе тоже пришлось бы умереть, - продолжал Сатор. - Но ты мне полезнее живой. Знаешь чем? - он выдержал паузу и продолжил: - Ты умный и гордый мальчик, который желает отомстить. Ты будешь скитаться по окрестным землям, рассказывать о своем благородном происхождении и призывать к отмщению. Надеюсь, что ты вырастешь... а вдруг, чем боги не шутят, даже обзаведешься собственной дружиной или маленьким государством. Может быть, ты сумеешь собрать банду авантюристов? Или вдруг тебя поддержат наши честолюбивые соседи? Это прекрасно, мальчик. Я буду только рад.
- Дэрик! - внезапно понял Трикс.
- Правильно, - Сатор улыбнулся. - Мой возлюбленный сын и твой драгоценный кузен несколько... как бы это... расслаблен. Умен, талантлив, но легкомыслен. Передать ему герцогство, у которого нет врагов, значит испортить будущего правителя. Ему нужен враг. Хороший, искренний, личный враг. Ты вполне годишься. Если он будет знать, что ты жив и жаждешь мести, это его дисциплинирует.
Трикс облизнул губы. Почему-то пересохло в горле, и живот свело холодом. Он спросил:
- А если... если я выплыву на середину реки и брошусь в воду?
- Ничего страшного, - со-герцог улыбнулся. - Дэрик ведь никогда не узнает этого доподлинно? Воображаемый враг тоже сгодится. Но я советую тебе выжить. Жизнь - величайший дар, не следует отказываться от него в минуту слабости. Поверь, ты еще найдешь немало причин, чтобы жить.
Со-герцог опустил руку в карман. Достал кошелек, протянул Триксу:
- Возьми. Это тебе от меня, за догадливость. Тут еще десяток золотых и пара безделушек с гербом вашего рода. Пригодится отстаивать свои права, верно?
Трикс не колебался. Протянул руку и взял кошелек.
- Понятливый парень, - кивнул Сатор. - Жалко, что ты родился в роду Солье. Плыви... и не беспокойся о погребении своих родителей. Все необходимые церемонии будут совершены завтра же. Их похоронят в вашем фамильном склепе.
- Обещаю, - сказал Трикс, - что и твое тело я прикажу похоронить в фамильном склепе. После этого дверь замуруют, там больше некого станет хоронить.
На какой-то миг губы со-герцога Гриза сжались. Потом он кивнул:
- Замечательно. Фраза, достойная летописей. А теперь - убирайся из герцогства Гриз!
Трикс греб, пока лодка не вышла на стрежень. Весной, когда часто шли дожди, или в жаркое лето, когда начинали таять ледники, реке случалось быть и полноводной, и бурной. Но это лето было просто сырым и холодным. Лодка слегка покачивалась на волне, берега неспешно проплывали мимо.
Трикс отпустил весла и достал оба кошелька. В том, что дал ему Сид Канг, не было золота. Там лежали три серебряные монеты. Даже самым хорошим солдатам нужны деньги. А вот в кошельке Сатора Гриза было десять золотых. Герцог недаром происходил из купеческого рода, он никогда не ошибался в счете и не мошенничал по мелочам.

1 Следующая страница


Недотепа 2

Еще в кошельке лежала пуговица от рубашки с гербом Солье, простенькое золотое колечко, принадлежащее, скорее всего, кому-то из фрейлин, крошечная серебряная ложечка и два мелких рубина.
Трикс задумчиво разглядывал все, что досталось ему от фамильных сокровищ. Нет, он и не рассчитывал на перстень отца или Большую Печать. Но это... Любой мелкий воришка, улыбнись ему удача, мог за полдня уворовать куда больше «доказательств».
Ссыпав безделушки обратно в кошелек, Трикс лег на дно лодки. По крайней мере, лодка не протекала - уже хорошо. Он жив и на свободе. Он доберется до княжества Дилон, отправится к правителю... кто же там ныне у власти... Джар Дилон умер два года назад, правит его дочь. Или регент, а дочь еще слишком мала?
Кажется, до сих пор регент. Трикс даже вспомнил его: высокий худой мужчина, желчный, с вечно недовольным лицом. Он приезжал в со-герцогство вскоре после смерти Джара, заключал какой-то договор... отец еще говорил, что регент пошел на уступки в давнем споре о пограничных землях.
Если Трикс запомнил регента, почему бы регенту не вспомнить Трикса?
Он пообещает ему вернуть обратно те пограничные земли. И даже отдать еще что-нибудь, принадлежавшее раньше со-герцогу Гризу. Триксу нужна армия, хотя бы небольшая. Когда он вступит на старые земли Солье, то снизит налоги, объявит прощение преступникам, назначит высокую плату солдатам - и вскоре его армия станет большой. Так всегда делается.
Сатор Гриз еще пожалеет...
Трикс уснул.
По всем законам летописей и баллад, ему должны были присниться счастливые родители, живые и здоровые, играющие с ним на зеленой лужайке. Или же - скорбные родители, преданные и мертвые, взывающие об отмщении. На худой конец сгодились бы видения грядущих битв и сражений, пылающего дворца со-герцога Гриза и ликующей толпы, приветствующей Трикса на троне.
Трикс спал крепко и без сновидений, как и положено здоровому, но смертельно уставшему подростку.
В исторических хрониках и трогательных балладах отпущенная на волю волн лодка благополучно плывет всю ночь. К восходу солнца течение осторожно прибивает лодку в тенистую заводь, где над рекой склоняются плакучие ивы, а на воде цветут кувшинки. В это же время к заводи приходит юная и красивая принцесса, чтобы обнаружить лодку, а в ней либо запеленутого в шелка младенца мужского пола (кстати, вы когда-нибудь пробовали пеленать младенца в шелка?) с таинственным амулетом на ручке, либо израненного воина в испачканных благородной кровью шелках (шелк является традиционным и почти обязательным атрибутом). Лишь в том случае, когда в лодке мирно спит младенец женского пола или одетая (да, да, вы догадались) в шелка принцесса, обнаружить лодку дозволяется мужчине благородного сословия.
На самом деле лодка, отпущенная на волю ночных волн посреди широкой реки, так и норовит перевернуться, налететь на топляк, разбиться о камни или сесть на мель. Также к ней может приблизиться другая лодка, с людьми весьма неблагородными, интересующимися лишь шелками, но никак не завернутыми в них младенцами: у самих по полу десяток ползает и есть просит.
Трикс об этом не подозревал. И проснувшись с первыми лучами солнца, совсем не удивился, обнаружив, что лодка мирно плывет по течению.
На самом деле за ночь она дважды натыкалась на коряги, а один раз полчаса простояла на мели, откуда ее сняла волна от рыбацкого баркаса, так торопившегося исследовать содержимое лодки, что он налетел на камни и затонул.
Трикс поднялся и сбросил отсыревший насквозь плащ.
Шелк вообще очень непрактичный материал.
По обе стороны реки простирался мирный сельский пейзаж. Слева он состоял из полей низкой, едва-едва начинающей желтеть пшеницы, справа - из сочных зеленых лугов. Кое-где виднелись белые струйки дыма, подсказывающие, что этот край обитаем, но людей не было видно.
Трикс перегнулся через борт, придирчиво осмотрел воду и умылся. Потом, осмотрев воду еще более пристально и сложив руки ковшиком, напился. В городе он бы на это не решился, но здесь вода выглядела более чистой. Ну, или более разбавленной.
Вчерашний день теперь казался неожиданно далеким - как это всегда и бывает после совсем уж неожиданных и ужасных событий. Но Трикс не привык к неожиданностям и был только рад спасительному ощущению давности. По крайней мере, плакать о родителях ему хотелось не в большей мере, чем об отважном со-герцоге Диго Солье. Если вдуматься, то мало кто из его предков умер в своей постели...
Трикс развернул полотняный мешочек с едой и осмотрел свои запасы. Немного вареной картошки, немного сушеной рыбы, кусок сыра, полкаравая хлеба и бутыль дешевого вина. Пренебрежения к подобной пище Трикс не испытывал, но и восторга она не вызвала.
Откупорив бутыль, Трикс выпил глоток кислого вина. Инстинкт подсказывал, что речную воду полезно запивать вином...
- Эй! - разнеслось над водой.
На берегу показалась маленькая фигурка, она отчаянно махала руками. Трикс привстал в опасно закачавшейся лодке, всмотрелся. Похоже, это был мальчик... скорее юноша, не старше его самого.
Убедившись, что внимание Трикса привлечено, парень прыгнул в воду и поплыл к лодке, забирая чуть наискось к течению. Трикс задумчиво огляделся и высвободил одно весло из уключины. Все-таки уроки общения с юными подданными не прошли даром.
Впрочем, причина спешки вскоре стала понятной. Вслед за юношей на берегу показалось несколько мужчин: судя по одежде и зажатым в руках подручным предметам - селяне. Преследователей сгубила крестьянская натура - они не неслись по хлебам во весь опор, а старались пробираться как можно осторожнее. Послышались причудливые проклятия - впрочем, не наполненные никакой силой. Да и откуда простым крестьянам знать высокое искусство магии?
Повинуясь взаимному сочувствию всех преследуемых и гонимых, Трикс снова вставил весло в уключину и принялся грести навстречу пловцу. Через несколько минут за борт ухватились две руки, следом вынырнула рыжая голова. Юноша шумно выдохнул и спросил:
- Гонятся?
- У них лодки нет, - ответил Трикс.
Юноша кивнул. Опасливо посмотрел на Трикса и спросил:
- Ты меня веслом не огреешь? А то я плавать не умею.
- Ты же сюда доплыл.
- Это я со страху.
Трикс молча протянул руку и, запрокинувшись на другой борт, втянул паренька в лодку. При внимательном взгляде на мальчишку подозрительность, бдительно оглядываясь, отступила. Это был именно паренек, хоть и высокий, но помладше Трикса и такой тощий, будто на нем ставили эксперименты по выведению новой породы мало едящих детей.
- За что они? - Трикс кивнул на берег.
- За правду, - гордо ответил мальчишка. Сел, стянул рубашку и принялся ее выжимать. С легким удивлением Трикс отметил, что одежда паренька кажется ему смутно знакомой... хотя и начисто лишенной пуговиц и гербов...
- Ты кто? - попробовал Трикс подступить с другой стороны. Тот надел рубашку и попытался сесть ровнее:
- Знай же, славный юноша, что ты совершил благородный... э...
- Поступок? - подсказал Трикс.
- Поступок, - с радостью согласился собеседник. - Ты спас от неминуемой расправы и постыдного плена...
- «Летопись баронета Хью Невезучего»... - пробормотал себе под нос Трикс.
- ...наследника престола со-герцогов Солье, Трикса Солье. Трикс задумчиво посмотрел на парня. Тот сглотнул и чуть неувереннее продолжил:
- И это тебе зачтется, и ты будешь отблагодарен, едва только я верну себе корону, земли, войско и богатства...
- Говоришь, плавать не умеешь? - спросил Трикс, перехватывая весло поудобнее.
- Не надо, - быстро сказал мальчик.
- Ты кто?
- Три... - и осекся. - Иен.
- Какой еще Иен?
- Так это у благородных фамилии, - паренек пожал плечами. - А я просто Иен. Отец был садовник. Мать ему помогала. От горячки померли два года назад.
- Почему ты назвался Триксом? - не выдержав, заорал Трикс. - И откуда у тебя эта рубашка? Она... она дорогая!
- Ага, - собеседник с удовольствием погладил ткань. - Это шелк, да?
- Это бархат, дурак! Ты откуда?
- Из приюта для перевоспитания сирот славных со-герцогов Солье и Гриза, - ничуть не смутившись, ответил Иен. - Светлая память со-герцогу Солье, хранят боги обе его души, земную и небесную...
Трикс вставил весло в уключину.
- Вчера утром, когда стражники со-герцога Солье напали на со-герцога Гриза, но были пленены, а со-герцог Солье с горя убился, - быстро затараторил мальчик, - у нас приют сгорел. С трех сторон заполыхал, еле выскочить успели. Наверное, злодеи какие-то подожгли. А потом приехал рыцарь со-герцога Гриза, сказал, что приюта больше не будет. Нам великодушно даровали одежду наследника Трикса, ему-то все равно уже без нужды. Мы с ребятами потолковали и решили, что пока тепло и лето, надо разбрестись, побродяжничать. А раз у нас одежка благородная, то почему бы не сказать, будто каждый из нас - наследник Трикс, лишенный злодеями трона и скрывающийся в бегах?
- Думаешь, тебе поверят? - завопил Трикс. - А ну, скажи, как звали... двоюродную тетушку со-герцога Рата Солье?
Мальчик наморщил лоб и отчеканил:
- Люнида Солье, год назад умерла от преклонных лет на морском побережье, дама была в молодости красивая, за что много страдала... Мы целый год генелогию учили.
- Генеалогию... - машинально поправил Трикс.
- Генеалогию. И Солье, и Гриза, и всех правителей сопредельных земель. Все, как у благородных.
- Ты все равно ничему не обучен, - пробормотал Трикс. - Только крестьянам и сможешь голову задурить. За столом вилку взять не сумеешь.
- Ха! - Иен гордо поднял голову. - Еще как сумею! Кстати, можно штаны выжать?
- Выжми, - глядя на натекшую на дно лодки лужу, разрешил Трикс.
- И малую рыбную, и большую мясную, и даже специальную фруктовую - сумею взять, - выкручивая за борт штаны, тоже казавшиеся Триксу подозрительно знакомыми, сказал Иен. - Нас знаешь как учили? Ого, как учили!
- Много в приюте было? - спросил Трикс.
- Шестьдесят три сироты. А еще две поварихи, дневной надзиратель...
- Подожди. И всем шестидесяти трем дали одежду... Трикса?
- Ага, - натягивая штаны, гордо сказал Иен. - Ох, и много же у него одежки было! Полсотни штанов!
- Даже побольше, - рассеянно сказал Трикс. - Понимаешь, они же крепкие, от отца еще, от дедушки, даже от прадедушки оставались...
- А мне от отца ничего не осталось. Все сожгли. Горячка, - Иен вздохнул. - А тебя как звать?
- Трикс, - мрачно ответил Трикс.
- Ага, - ухмыльнулся Иен. - Слушай, а ты похож! Я ведь не против, называйся тоже Триксом Солье! Только надо из герцогства убраться, а то здесь народ такой... может и Гризу выдать. Пострадаем ни за что, - он хихикнул. - А вот в сопредельных землях - лафа! Я думаю, раз мы на реке, надо в Дилон двигать. К регенту Хассу.
- Точно, Хасс, - пробормотал Трикс. - А я вспоминал...
- Он вместо дочки Дилона пока что правит, - пояснил Иен. - Княгини Тианы.
Триксу вспомнилось, как два года назад отец с удивлением рассказывал о великодушном решении со-герцога Гриза устроить в городе приют для сирот, пригреть там детей - ровесников Трикса и Дэрика - и даже дать им достойное воспитание, дабы в будущем они могли послужить при дворах со-герцогов.
Мать тогда проронила что-то о пользе благотворительности и даже вызвалась раз в год одаривать сирот кремовыми пирожными собственного изготовления.
Теперь внезапная щедрость Гриза стала понятной. Приют оказался блажью не в большей мере, чем позавчерашняя потасовка в пивной - случайностью.
Если по окрестным землям разбредется полсотни мальчишек, выдающих себя за наследника престола Трикса, то как настоящему Триксу доказать свою правоту? Уже через месяц слова «я наследник престола со-герцогов Солье» будут вызывать смех у самого захудалого барона. И в давние времена после дворцового переворота повсюду объявлялись убежавшие из темниц графы и герцоги, чудом спасшиеся наследники и наследницы, на худой конец - многочисленные бастарды. А уж от верных слуг, клянчащих подаяние, прохода не было.
Сейчас бы они тоже появились: со-герцоги и со-герцогини Солье, наследники Триксы, рыцари и слуги. Сатор Гриз всего лишь решил перестраховаться.
Если только регент Хасс не узнает его...
- Мы должны быть первыми в Дилоне, - сказал Трикс. - Регент должен меня вспомнить.
- Кого вспомнить? - спросил Иен.
- Меня. Трикса Солье.
Иен хмыкнул.
- Я Трикс Солье! - с напором повторил Трикс.
- Хорошо, хорошо. Ты Трикс. У тебя лодка, ты и Трикс, - согласился Иен. - Только зачем тебе к самому регенту?
- По деревням побираться безопаснее?
- Ну... по деревням тоже всякое бывает... - задумчиво сказал Иен. - Слушай, давай выберем какого-нибудь бедного, но благородного рыцаря. Или барона. В княжестве Дилон двенадцать баронов, первый барон - из рода Дилонов, второй барон - Вит Капеллан, третий - Лиандр, четвертый - Галан...
Иен затараторил подозрительно ритмично, и Трикс, у которого бароны вечно путались в голове, спросил:
- Это что, считалка какая-то?
- Ага, - кивнул Иен. - Чтобы легче было запомнить. В княжестве два герцогства и одно со-герцогство, три маркизата, двенадцать баронов ленных и четыре барона вольных, королевские земли с рыцарями-управителями... думаешь, легко всех перечислить? А не перечислишь - розги!
- А как ты запоминал королевских рыцарей? - мрачно спросил Трикс.
- Это у меня самое любимое, - Иен откашлялся и затянул: - Рыцарь Догоро живет на востоке, там, где лишь скалы стоят одиноко...
- Понял, - кивнул Трикс. - Только из тебя все равно Трикс не получится.
- Почему?
- Ты рыжий.
- Велика печаль? - искренне удивился Иен. - Думаешь, кто-то запоминал, какого цвета у него волосы?
Трикс печально подумал, что все порядочные герои хроник имели какие-нибудь замечательные приметы. У одного барона была родинка в форме меча, а у одного герцога даже в форме короны. У маркиза Дакиса на левой ноге было шесть пальцев. На худой конец сгодился бы волшебный кинжал, перстень с печаткой, пиршественная чаша с гербом...
- Есть хочешь? - спросил Трикс. Иен с готовностью кивнул.
- Тогда запомни: я настоящий Трикс Солье! А ты...
- Твой потерянный в младенчестве брат? - с надеждой спросил Иен.
- Нет!
- Тогда твой верный оруженосец?
- Оруженосец положен с четырнадцати лет, - поморщился Трикс.
- У настоящего Трикса, - ехидно заметил Иен, - сегодня день рождения. У нас должны были подать пирог с морковкой и яблоками... Оруженосец - на меньшее я не согласен!
- Становись на колени, - велел Трикс. Иен послушно встал на дно лодки.
Трикс взял в руки весло и осторожно опустил на плечо Иена:
- Я, со-герцог Трикс Солье, правом, данным мне от рождения, беру тебя, Иен, в свои оруженосцы и жалую тебе рыцарское сословие. Отныне ты - Иен... Иен, рыцарь Весла. Гербом твоим будет серебряное весло на голубом фоне.
- Можно золотое? - спросил Иен.
- Золото на голубом - только для особ благородных кровей, - сказал Трикс.
- Серебряное - тоже ничего, - смирился Иен.
- Я, со-герцог Трикс Солье, - продолжал Трикс, - обязуюсь учить тебя и защищать, давать кров и стол... по возможности.
- Еще я должен получить какое-нибудь особое право, - напомнил Иен.
- И дарую тебе право сидеть ко мне спиной, - великодушно сказал Трикс. - А то тебе будет неудобно грести.
- Спасибо. А можно получить немного стола прямо сейчас?

2.

Старая, но еще крепкая лодка плыла вниз по реке. Двое мальчишек беседовали.
- Если бы у нас был крючок и тонкая жила, поймали бы рыбу, - рассуждал вслух Иен. - Большую.
- И что с ней делать, с живой рыбой? - не понял Трикс.
- Как что? Веслом по башке, потом выпотрошить и съесть. Если посолить, то можно и сырую.
- У тебя нож есть?
- Нет... И соли нет.
- И крючка, и жилы тоже. Приплывем в Дилон, пойдем... а где в городе едят?
- Ты чего, совсем дурак? - удивился Иен. - В харчевнях, в тавернах, в трактирах. Есть еще едальные дворы - но там только для благородных.
- Я благородный!
- Ах, простите, забыл... - фыркнул Иен.
- Сколько у тебя денег? - спросил Трикс.
Иен с ответом не спешил, Триксу даже пришлось толкнуть его ногой.
- Три серебряные, - признался Иен. - Надолго хватит.
- У меня тоже три серебряные, - сказал Трикс. О кошельке, полученном от Гриза, он решил не упоминать. - Вам вместе с одеждой дали деньги?
- В карманах были... Даже карманы не проверили, олухи!
Трикс вздохнул. Герцог Гриз не мелочился.
- Рассказывай мне генеалогию со-герцогов Солье и Гриза, - сказал он.
- Ты же сам Солье, зачем тебе? - ехидно спросил Иен.
- Болван! Думаешь, я это все заучивал? На это герольды есть.
- В году семисот пятом к верховьям реки Дальняя у Серых гор пришел караван поселенцев из княжества Дилон. Караван вели богатый торговец Крон Гриз и капитан стражи Сел Солье. И хотя не было золота в Серых горах, но земли им полюбились, и основали они со-герцогство Солье и Гриз...
Трикс подумал, что со-герцогством новые земли стали без малого через полвека, когда правили уже сын Села Солье и дочь Крона Гриза. Король не раздает титулов каждому удачливому авантюристу - впрочем, будущие со-герцоги оказались достаточно умны, чтобы регулярно отсылать королю налог и дважды поддержать его войсками...
- Рассказывай дальше, - велел Трикс.
Конечно, он должен был все это знать и сам, не полагаясь на герольдов и летописцев. Знание родственников (а все благородные люди родня друг другу) не только дань вежливости, но и очень полезная вещь. Кого-то можно удачно уязвить, подав к пиршественному столу только рыбные блюда, кому-то вовремя польстить, припомнив один-единственный выигранный турнир. И Трикс все это учил, да, конечно же, учил! Слушал летописца, кивал, в нужный момент задавал вопросы и прекрасно мог повторить все услышанное... целый день мог повторить и даже на следующее утро. А потом будто вытряхивал из головы за ненадобностью, освобождая место для новой порции имен, дат и историй.
Трикс вздохнул:
- Повтори, что там про Третью Великую войну?
Замок показался к пяти часам пополудни. Трикс встал на носу лодки, поставил ладонь ко лбу козырьком, прикрываясь от яркого солнца. Не самый большой замок, стены высоки только со стороны берега, у воды совсем низкие, хотя и с множеством бойниц. Над главной башней реял флаг: две золотые рыбы на синем фоне.
- Чей замок? - ехидно спросил Иен.
- Барона Тора Галана, барона-рыбака, - ответил Трикс. Историю близких соседей он худо-бедно помнил. - Особым указом герцога Дилона Вразумляющего стены замка были срыты со стороны реки на три четверти. Дабы не были они выше, чем мачты кораблей герцога...
Иен обиженно засопел.
- Причалим, - решил Трикс. - Барон-рыбак добрый, это все говорят. Греби к берегу!
- Уже, - пробурчал Иен. - Я, между прочим, все руки стер!
- Рыцарю не только не должно перечить своему сюзерену, но даже и скорбным ликом показывать, что тяготит его служение... - Трикс оглядел свою одежду: пуговиц на куртке нет, штаны рваные. - Снимай штаны!
- Ты чего?
- Я должен выглядеть достойно, а твои штаны чище.
- А я с голым задом в замок пойду?

Предыдущая страница 2 Следующая страница


3 Сергей Лукьяненко

- Мои наденешь.
Пока мальчишки переодевались, лодку едва не пронесло мимо замка. Триксу пришлось взяться за весло. Вдвоем они кое-как выгребли к самому концу длинной деревянной пристани.
У берега было совсем жарко, текущая вода не освежала, а добавляла духоты. Стражники, сидящие под навесом из камыша, разглядывали мальчишек со скукой в глазах. Никто даже не пошевелился - ни поприветствовать, ни отогнать.
Трикс и Иен выбрались на влажные почерневшие доски. Иен принялся наматывать веревку на причальный столб.
- Эй! - один из стражников, помоложе, поднялся и неохотно вышел из-под навеса. - Шантрапа! Две медных монеты!
Иен замер, покосился на Трикса.
- Какие еще монеты? - возмутился Трикс. - Указом Великого герцога берега реки на два шага от воды являются его личной собственностью! И любой честный житель вправе причалить где угодно!
Стражник засмеялся:
- Ученые! Гляди, други, какая нынче мелюзга образованная!
- Порют мало... - лениво отозвались из-под навеса. Стражник посерьезнел.
- Причалить - сколько угодно. Это ты прав, малец. А вот столб причальный - собственность барона Галана. Привязать к нему лодку стоит две монеты в день.
- Но вы можете отпустить лодку по течению бесплатно! - снисходительно добавил его товарищ.
Трикс молча полез в карман и достал серебряную монету. Стражники замолкли.
- Сдачу, - велел Трикс.
- Это... - стражник замялся. - Другой нет?
Трикс достал золотой.
Еще трое стражников вышли к лодке. В глазах у них появилась и жадность, и опасение. Мальчишки-оборванцы, которые не боятся достать серебро при стражниках?
А вдруг они имеют на это право?
- Привяжи лодку, да покрепче! - швыряя серебряную монету под ноги стражнику, велел Трикс. - А ты, - он ткнул в первого попавшегося из его товарищей, - проводишь нас к благородному Тору Галану.
Теперь глаза стражников настороженно шарили по ребятам. До незадачливых охранников причала наконец-то дошло, что у Трикса благородный выговор, а одежда хоть и грязная, но из дорогих тканей.
- Просим прощения, - поднимая и протягивая обратно Триксу монету, сказал молодой стражник. Если вначале Триксу показалось, что он в группе на вторых ролях, то теперь стало ясно - напротив, старший караула. - Гостям барона, само собой, платить не надо. А как доложить-то вас?
- Трикс Солье, наследник со-герцога Солье, - отчеканил Трикс. - Со своим верным оруженосцем, Иеном, рыцарем Весла.
Глаза у стражника округлились. Видимо, слухи уже достигли владений Галана.
- Прощенья просим, - повторил он, - ваше со-сиятельство. Будет немедленно доложено. Эй, Хомяк, живо к господину барону!
Пузатый стражник поднялся и затрусил к замку, клацая бронзовым нагрудником летних доспехов. Остальные тоже встали навытяжку.
- Не угодно ли... - молодой стражник замялся, - освежиться? Пиво?
Трикс подумал, что с такими манерами парень в стражниках не засидится, а быстро дорастет до прислужника. И даже посмотрел на необожженный глиняный кувшин, соблазнительно стоящий в теньке под навесом. Но ответил достойно:
- Покуда скорбь о моих благородных родителях еще свежа, я не могу предаваться житейским радостям.
Судя по лицам стражников, слова произвели должное впечатление. Трикс переступил с ноги на ногу и задумался, как бы закрепить эффект. Возможно, поведать о своем героическом бегстве из плена? Но бегство не слишком-то героический поступок. К тому же не слишком ли много чести простым стражникам?
К счастью, замок Галана и впрямь был невелик. Пузатый стражник уже спешил обратно, смешно размахивая руками. Шагов за десять замедлил движение, чтобы отдышаться и торжественно объявил:
- Повелением его светлости, высокородного барона Галана...
Хотя Иен и стоял за спиной Трикса, как подобает приличному оруженосцу, но Трикс явственно почувствовал: его новый приятель готовится сигануть обратно в лодку.
- ...со-сиятельству Триксу и его оруженосцу Иену предложено гостеприимство и отдых в стенах замка!
Выдохнув, стражник добавил:
- Велено вас со всей любезностью препроводить в большую гостевую комнату и умыть с почестями. Барон будет ждать вас к ужину.
Кроме слова «препроводить» Триксу все понравилось. В хрониках и летописях слишком часто «препровождали» в тюрьму или на плаху.
Со всей любезностью, конечно.
Иен бодро прошел от стены с окном до стены с дверью и воскликнул:
- Ха! Восемь шагов! Какая же у них малая гостевая, если это большая?
- Малая - меньше, - разъяснил Трикс. - Это большая, не сомневайся. Мы тут три года назад на вечернюю попойку останавливались, когда к старому князю Дилону ездили.
- И все тут поместились? - удивился Иен.
- Почему - все? На кровати спали отец с матерью, мне на лавке у окна постелили.
Иен с сомнением посмотрел на лавку.
- Я же тогда меньше был, дубина, - сказал Трикс. - А у дверей спал капитан стражи... Вся челядь - в малой гостевой. Ну и прислуга во дворе и на конюшне...
В дверь постучали, но открыли, не дожидаясь разрешения. Вошел крепкий мужик в полинявшей ливрее цветов барона Галана: возвышенное желтое на благородном синем. Перед собой он держал здоровенную деревянную лохань, полную горячей воды. Следом суровая немолодая особа несла два полотенца и ковшик с куском травяного мыла.
Трикс приободрился. Все-таки подобающие почести ему оказывали.
Как только слуги вышли, Трикс разделся и бесцеремонно залез в лохань.
- А я? - обиделся Иен.
- Ты сегодня уже купался. Забыл? И вообще, оруженосец всегда моется после своего господина.
Иен засопел, пробормотал, что раз уж он сегодня купался, то ему бы и вымыться первому. И уселся у окна, разглядывая двор замка.
Трикс намылился, с особым удовольствием взбил пену на голове. Подумал, что обливать господина водой - дело оруженосца, но приказывать Иену ничего не стал, а сам взялся за ковшик. Все-таки оруженосец у него пока неопытный, низкого происхождения и потому от природы непочтителен.
Приведя себя в порядок, Трикс вытерся грубым, но чистым полотенцем, оделся. Сказал:
- Можешь помыться, мой верный оруженосец.
Иен нагнулся над лоханью, подозрительно посмотрел на покрытую грязной мыльной пеной воду. Сунул в воду палец, внимательно изучил и вытер о штаны:
- Я, наверное, мыться не буду. Я уже мылся сегодня. А два раза в день - это плохая примета.
- Как хочешь, - Трикс не стал спорить. Это даже хорошо, что оруженосец будет чумазее своего господина. - Когда начнется торжественный ужин в мою честь - встанешь за спиной, понял? Когда я подниму правую руку, подашь салфетку. Когда протяну тебе тарелку - можешь все доесть, прежде чем передать лакею. И не забывай подливать вино, понял?
- Понял, - грустно сказал Иен.
- Ты не бойся, - успокоил его Трикс. - Я съем половину, а остальное отдам тебе. А будешь подливать вино, допивай остатки из бокала. Я скажу, что это знак моей особой милости.
Иен повеселел.
Барон-рыбак совсем не изменился с тех пор, как Трикс с родителями гостил в его замке. Только пузо выросло еще больше, лицо стало багровее, нос покрыла красная сеточка жилок. Галан восседал на позолоченном деревянном троне. Маленькую баронскую корону, золотой ободок с одним-единственным красным камнем, он только что снял и вытирал со лба пот.
Но взгляд барона остался цепким, умным, памятливым. Он мимолетно глянул в сторону остановившихся перед троном ребят - и Трикс понял, что его узнали.
Узнали, но промолчали.
Баронские чада с домочадцами, сидящие за накрытым к ужину небогатым столом, тоже молчали. И жена - тощая, носатая, с зачесанными в гладкий узел черными волосами. И двое младших детей - сын лет десяти и девочка лет семи. Старшие служили оруженосцами или пажами при домах соседних баронов, младших кормили няньки, к столу их не звали. И два младших брата барона - тоже толстые и пропитые, а по причине безземелья и безденежья к тому же еще и мрачные. И капитан баронской стражи - мужчина бравый, весь в шрамах, но в небогатых доспехах и с нервно дергающимся от старой раны правым веком.
Колдуна у барона-рыбака не было. Колдуны не любят селиться в нищих замках мелких баронов. А замок был беден - витражи в окнах потемнели и почти не пропускали свет, с трона кое-где отстали тонкие листочки сусального золота, ковры под ногами протерлись, в канделябрах горело по одной свече, да не восковой - сальной...
Тор Галан медлил. Облизнул губы. Покосился на жену. Поднял взгляд к закопченному потолку. Уставился на носки своих туфель.
Трикс ждал. Либо Галан решится признать беглого наследника, либо объявит самозванцем. Если не признает... ох, кончилось бы дело одними лишь плетями...
Барон-рыбак вдруг улыбнулся, просветлел - и сразу стало понятно, чем он заслужил прозвище «добрый барон».
- Трикс! Трикс Солье, мой мальчик! Ты жив!
Трикс облегченно выдохнул, только сейчас обнаружив, что у него вспотели ладони.
Барон, приподнявшись в кресле, пристально посмотрел на него:
- Кто твой спутник?
- Иен, верный оруженосец! - отчеканил Трикс.
- Достойный оруженосец! - одобрительно сказал барон. - Не бросить своего господина в беде - славный поступок, который украсил бы и зрелого мужа благородных кровей... Идите же ко мне, дети!
Трикс с Иеном приблизились к барону. Галан развел руки, обнял ребят и поцеловал каждого в макушку. От барона пахло вином, чесноком и псарней.
- Будем праздновать спасение благородного Трикса! - провозгласил барон. - Свечей! Вина! Еще цыпленка и тарелку!
Трикс победно посмотрел на Иена и подмигнул.
- Мы подумаем, как тебе помочь, - сказал Галан и потрепал Иена по щеке. - Ах, как вырос, шалопай! Узнаю, узнаю благородную кровь Солье...
- Ваша светлость! - возмущенно воскликнул Трикс. - Барон... Крепкие пальцы барона нежно легли на его шею.
- Не благодари меня, верный оруженосец, - сказал барон, улыбаясь. - Я сделаю все, чтобы помочь твоему господину.
Иен растерянно посмотрел на Трикса. Пожал плечами.
- Скажи что-нибудь, Трикс! - барон похлопал Иена по плечу, не спуская пальцев с шеи настоящего Трикса. - Не стесняйся!
- Я благодарен вашей светлости за обещание помощи... - пробормотал Иен. Покосился на Трикса. - Но...
- Вина благородному Триксу! - крикнул барон и встряхнул Иена. Иен пискнул и замолчал. Трикс и сам онемел. Барон не мог спутать... он же поймал его взгляд...
- Потом! - жарко дохнул в ухо барон. - После ужина поговорим!
Он оттолкнул ребят к концу стола. Как во сне, Трикс встал за спиной Иена. Слуга всунул в руки Иена кубок с вином, поставил перед ним щербатую деревянную тарелку с поджаренным цыпленком. Иен оглянулся на Трикса и прошептал с паникой в голосе:
- Я не хотел! Я не виноват!
Но Трикс уже все понял. Мудрый Галан не доверяет даже своим людям и хочет укрыть его, Трикса, от удара наемного убийцы! Вот почему он велел Иену изображать своего господина, а Триксу - прислуживать за столом! Все, как в истории с Гранисом, рыцарем Петли и Палки, которому выпала честь быть оруженосцем Декарана Мудрого и принять за него мученическую смерть от четверки коней: чалого, вороного, пегого и буланого - после чего изображавший оруженосца Декаран отвез останки Граниса в свой родовой замок, там поведал вассалам о своем чудесном спасении, собрал новое войско и непременно отомстил бы за храброго оруженосца, если бы не эпидемия холеры...
- Бери! - прошептал Иен, протягивая ему полупустой бокал. - Цыпленка будешь?
Вырвавшись из раздумий, Трикс жадно глотнул кислого вина. Искоса огляделся. На них никто не обращал особого внимания, видимо, потому, что и сам Галан занимался другим делом - изучал пасть борзого щенка, принесенного с псарни. Барон улыбался: прикус ему нравился. А вот второго щенка Галан удостоил лишь одного взгляда и велел отдать лесничим. Барона не зря хвалили за доброту - многие велели бы утопить породистого пса, но не подарили бы слугам.
- Отломи ножку, - велел Трикс. - И хлеба. Белого!
Возможно, кто-то и заметил, что чудесно спасшийся юный со-герцог кормит своего оруженосца слишком уж хорошими кусками. Но вслух ничего сказано не было, и Трикс смог утолить голод.
Один раз барон Галан поднял тост, но не за Трикса или его погибших родителей, а за справедливость! В утешение себе Трикс решил, что тост все-таки про его спасение, но после этого загрустил. Ужин тянулся долго, хотя после жареных цыплят ни одной перемены блюд не последовало - детей увели няньки, а взрослые пили вино. Трикс с Иеном будто застряли посередке между детьми и взрослыми: их никто от стола не гнал, но и вино наливать перестали. Лишь когда Иен не удержался и громко зевнул, барон обратил на них внимание.
- Наши юные гости устали, - торжественно объявил он. - Лигар, сопроводи их в большую гостевую комнату!
Капитан баронской стражи кивнул своему господину (видимо, на вечерней пьянке церемонии были не в ходу) и обернулся к мальчикам. Иен с облегчением вскочил со стула, а Трикс наконец-то смог размять ноги. Стоять на одном месте куда утомительнее, чем идти.
- Благодарю, ваша светлость! - от еды и вина Иен расхрабрился и теперь играл роль юного со-герцога куда увереннее. - Перед сном я буду молить Господа вознаградить вас за гостеприимство!
Трикс помрачнел, но смолчал.
А вот Лигар, идущий за подростками к двери, пробормотал себе под нос:
- Бойко сказано... для безродного сироты.
Трикс украдкой поглядел на Лигара. Они уже вышли из пиршественной залы и шли по темному коридору. Лунный свет, неохотно льющийся в узкие окна-бойницы, позволял не натыкаться на стены. По-хорошему, стоило бы захватить с собой свечу, но слуги барона, похоже, привыкли обходиться без подобной роскоши.
Под ногами влажно хрустел тростник, которым посыпали пол. На взгляд Трикса, тростник давно требовалось сменить - ну какие с этим могут быть проблемы в замке, стоящем на берегу реки? Но барон то ли неумеренно экономил даже на осоке, то ли его совершенно не волновало, что там чавкает под сапогами: свежий зеленый тростник или мешанина из грязи и гнили.
- Вы меня узнали, сэр капитан стражи? - спросил Трикс.
- Я был помощником капитана в те дни, когда со-герцог Солье с семьей проезжал через замок, - велеречиво, но уклончиво ответил Лигар.
- Барон назвал меня оруженосцем для моей безопасности?
Лигар наморщил изрезанное шрамами лицо:
- Быть может. Барон умен. Куда умнее, чем думают соседи...
Он замолчал, явно не желая вдаваться в подробности.
Уже у дверей гостевой комнаты Лигар добавил:
- И куда беднее. Пять лет нас преследуют сплошные неудачи. Шайки разбойников спускаются с гор и грабят караваны, которым барон обещал защиту. Два мага, выясняя свои отношения, заваливают серебряный рудник и выжигают драгоценную сандаловую рощу. Засуха, наводнение, королевские сборщики налогов... Но барон умен.
Он легонько подтолкнул мальчишек к двери. Дождался, когда они войдут и глухо стукнет задвинутый засов, и лишь после этого ушел.
Первым делом Трикс нашарил на столе подсвечник и коробок спичек - экономия барона не простиралась так далеко, чтобы оставить гостей в полной темноте. С третьей попытки - дешевые спички ломались, шипели, истлевали вонючим серным дымом, но не хотели гореть - зажег свечи. Мрачно посмотрев на Иена, спросил:
- Могу ли я сидеть в присутствии вашего сиятельства?
Иен занервничал и воскликнул:
- А я-то что? Разве я напрашивался? Это все барон!
- Наследник со-герцога - я, - еще раз напомнил Трикс. - Знаешь, почему барон тебя Триксом назвал? Чтобы наемные убийцы, если они затаились среди челяди, убили тебя, а мной пренебрегли.
- Не хочу, чтобы меня убили! - завопил Иен. - Пусть пренебрегают!
- Дурак, это же великая честь - погибнуть за своего господина!
- Я совершенно не честолюбив! - Иен на всякий случай отошел подальше от двери.
- Что поделать, - Трикс пожал плечами. Посмотрев на кровать, сказал: - Наверное, разумно будет спать на лавке. А ты ляжешь на кровати. Вдруг в стене есть потайное отверстие, через которое в постель могут запустить гадюку. Или в потолке дырка, через которую льют расплавленную смолу на голову гостя... Ты чего такой бледный?
В дверь стукнули, и Иен из бледного мгновенно стал красным. Зашептал:
- Не открывай, Трикс! Пожалуйста!
Трикс на цыпочках подошел к двери. Прислушался. Осторожно спросил:
- Кто там?
- Тор Галан, - ответил ему строгий голос. - Открывай, Трикс.
Трикс посмотрел на оруженосца, развел руками и отодвинул засов.
Это действительно был барон. С пятисвечным канделябром в одной руке и бутылью в другой, красномордый от выпитого за ужином, но на удивление бодрый. Войдя, он немедленно закрыл за собой дверь, вручил канделябр и бутылку Иену, после чего крепко обнял Трикса. Тот только пискнул в могучих лапищах барона. Через секунду барон отстранил мальчика от себя, всмотрелся в лицо. Удовлетворенно кивнул:
- Узнаю, узнаю породу... Я рад, что ты спасся, парень.
Трикс облегченно вздохнул. Бросил на Иена гордый взгляд и сказал:
- Родители погибли... Подлый со-герцог Гриз...
- Знаю, знаю... - барон со вздохом присел за стол. Покосился на Иена, буркнул: - Чего встал, оруженосец? Налей вина господам!
Иен заметался в поисках чаш, а барон тем временем продолжил:
- Твой отец всегда был излишне романтичен, Трикс. Романтика - прекрасное качество, но только не в ущерб бдительности... А вот мать твоя меня удивила. Выпить яда, пронзить себя кинжалом и выброситься из окна! Что значит благородная кровь!
- Еще и кинжалом? - поразился Трикс. Иен, нашедший наконец-то две оловянные чаши, торопливо наливал в них вино.
- Ну, кинжалом она просто оцарапалась, - Галан поморщился. - Но все формальности Высокой Смерти соблюдены: три благородных способа использованы в должной последовательности. Уважаю. Я бы из окна не решился прыгнуть, высоты боюсь... Ну, Трикс, твое здоровье!
Они выпили вина, и даже Трикс с его невеликим опытом сразу почувствовал: содержимое этой бутылки гораздо лучше того, что наливали за общим столом.
- И что ты намерен делать, юноша? - барон вытер усы, с любопытством поглядел на Трикса.
- Я собирался просить помощи у наместника Дилонов, - сказал Трикс. - В неизмеримой благодарности я бы подарил Дилонам пограничные земли, бывшие предметом давнего спора...
Галан покивал. Вскользь заметил:
- Это, видать, те, что сегодня днем подлый герцог Гриз вернул Дилонам? Сообщив при этом, что лишь упрямство покойного соправителя мешало ему уладить пограничный спор раньше.
Трикс насупился. Потом упрямо мотнул головой:
- Я найду, что предложить Дилонам! Они благородные люди и воспротивятся произволу.
- Регент Хасс не слишком-то благороден. Жаден, умен, но не благороден, - Галан отпил еще вина. - А принцесса Тиана пока ничего не решает... впрочем, если планы регента выдать ее замуж за своего сына сбудутся, она никогда ничего не станет решать...
Барон достал из кармана камзола большое зеленое яблоко. Обтер рукавом, разломил на две части, одну половину вручил Триксу, сам захрустел второй.
- Что же мне делать? - спросил Трикс.
- А ничего, - ответил барон. - Никто из баронов не рискнет тебя поддержать. Хасс уже свое получил. До короля ты не доберешься. Да и не станет он лезть в мелкие свары через голову Хасса.
- Но вы же меня признали! - горько сказал Трикс. - Барон, все знают, что вы умный человек, и уважают ваши суждения.
- Да уж, не дурак, - согласился барон. - Яблочко кушай, Трикс. А то развезет с непривычки, вино у меня крепкое... Я признал не тебя, а твоего спутника. Ты из приюта, мальчик?
- Ага, - Иен тихонько подобрался к столу. - Я оруженосец, я не хотел себя выдавать за Трикса...
- А придется, - барон выплюнул огрызок. И пояснил: - Поддерживать тебя, Трикс, мне слишком дорого выйдет. Если Гриз поймет, что я приютил у себя настоящего наследника, будет беда. Против его армии мне не выстоять, а ведь есть еще и наемные убийцы, наводящие порчу колдуны... говорят, и с нечистью Гриз якшается... Разумнее всего приютить твоего друга и сделать вид, что я признал в нем настоящего Трикса.
- Зачем? - растерялся Трикс.
- Посуди сам, - барон словно бы возмутился его непонятливостью. - Фальшивый Трикс не угрожает Гризу всерьез. Но если я постараюсь - станет ему занозой в заду. Так что он мне кой-чего кинет. Есть тут спорные заливные луга... - барон махнул рукой. - Неважно. Что-нибудь я с этого получу. Полгода-год твой оруженосец будет у нас жить и как сыр в масле кататься.

Предыдущая страница 3 Следующая страница


Недотепа 4

- А потом? - испуганно спросил Иен.
- Не бойся, - барон улыбнулся. - Когда Гриз пойдет на уступки, я публично признаю, что ты безродный бродяжка. Для вида тебя выдерут розгами, но я попрошу палача не слишком усердствовать. А как отлежишься - определю подмастерьем к хорошему человеку. Или на псарню пристрою. Ты собак любишь?
- Люблю, - просиял Иен.
- Вот и молодец, - добродушно кивнул барон. - Так, значит, и поступим.
- А я? - завопил Трикс.
- Действительно, как же ты, - барон усмехнулся. - Трикс, поверь, будь у меня возможность тебе помочь - помог бы. Но не в моих силах. Поэтому...
Трикс в страхе ждал. Иен виновато пожал плечами, стоя за спиной Галана.
- Поэтому тебе дадут еды, ты снова сядешь в лодку и поплывешь, куда глаза глядят. А глядеть они у тебя будут в сторону Дилона. Это богатый город, где умный сирота всегда сумеет заработать на кусок хлеба. К тому же я снабжу тебя рекомендательным письмом. Дескать, ты внебрачный отпрыск одного из моих родственников. Можно даже так понять, что ты мой племянник... Обучен грамоте и прочим полезным вещам... письмо уже пишут. С такой бумагой устроишься к любому купцу, поверь мне. Дальше уже все зависит от тебя. Поднакопишь деньжат, станешь младшим компаньоном, поплаваешь по морям, выстроишь дом, женишься на дочке своего хозяина... советую сразу выбирать купца, у которого много маленьких симпатичных дочерей. Лет через двадцать-тридцать разбогатеешь так, что ко мне, старику, входить будешь без стука!
Уверенный голос барона оказал на Трикса какое-то завораживающее действие, будто барон знал толк в волшебстве. Открыв рот, Трикс смотрел на барона, и в голове его проносились какие-то смутные картины: ученичество в пропахшей пряностями лавке, ослепительное синее небо диких жарких стран, удачные сделки, двухэтажный каменный дом с садом и бассейном, молодая красавица жена и собственная карета...
- Я же отомстить хочу! - завопил Трикс. - Вернуть отцовский трон! Я не купец, а потомок воинов!
- Купец, воин - какая разница? - удивился Галан. - Мешком золота можно убить куда больше людей, чем копьем и мечом. Вон, Гриз ведь из торгового рода, а твоего папашу перехитрил!
- Я поклялся отомстить, - пробормотал Трикс.
- А я в молодости клялся жениться на Люниде Солье, - ухмыльнулся барон. - Ну и что? Сейчас тебя отведут на пристань и посадят в лодку. Вручат рекомендательное письмо. И в добрый путь!
Трикс молчал.
- Ты считаешь, что я поступаю несправедливо? - ласково спросил барон. - Наивный мальчишка! Я умен, добр и деликатен. Другие на моем месте утопили бы тебя в реке. А самые глупые, пожалуй, выдали бы Гризу.
- Почему самые глупые? - спросил Трикс.
- Не думаю я, что ты убежал. Скорее, Гриз отпустил тебя ради каких-то своих целей, - барон прищурился. - Ну, ну... Не надо слез. Ты уже почти взрослый, и тебе не пристало канючить.
В дверь постучали. Иен, повинуясь жесту барона, открыл.
На пороге стояла жена барона, держа запечатанный сургучом свиток.
- Написала, - холодно сказала она, не глядя на детей. - Для какого надо было писать-то?
- Для Трикса, - весело сказал барон. - Ну, для настоящего. Который оруженосец... Идем, парень. Я сам посажу тебя в лодку.
- Вы мне даже переночевать не дадите? - возмутился Трикс. - А как же гостеприимство?
Барон вздохнул и покачал головой. Легонько хлопнул Трикса по затылку. Сказал Иену:
- Неблагодарный мальчишка, верно? Эй, не испытывай мое терпение. Идем!
- Можно мне проводить Трикса... то есть Иена? - внезапно спросил Иен.
Барон с любопытством посмотрел на мальчика. Взял со стола канделябр и сказал:
- А вот ты неглуп. И по-своему честен. Идем, конечно же.
Потрясенный и растерянный, Трикс плелся за бароном и бывшим оруженосцем по пустым темным коридорам. На душе было гадко. А вот барон, похоже, пребывал в хорошем настроении. Мурлыкал себе под нос какую-то песенку, в которой ему приходилось то и дело пропускать слова, заменяя их на «пам», «пам-пам» и «пам-пам-пам»:
Реталер, доблестный барон, решил собрать оброк
Своим вассалам, пам-пам-пам, поставил крайний срок.
И вот, почесывая пам, отправился он в путь
Мечтая пам или копье куда-нибудь воткнуть...
Трикс мрачно подумал, что барон и впрямь деликатен: его отец, когда напивался с друзьями, распевал песенку о бароне Реталере иначе.
На пристани дежурили новые стражники, которые при появлении барона мгновенно удалились в замок. Видимо, все было условлено загодя. Барон с мальчишками подошел к лодке, по-прежнему привязанной у причала. Ткнул пальцем в мешок, лежащий на дне лодки, коротко сказал:
- Еда.
- Спасибо, ваша светлость... - сказал Трикс сквозь зубы.
- Не злись. Вырастешь - оценишь мою доброту, - барона, казалось, ничего не могло вывести из себя. - Держи свиток. И отправляйся в Дилон.
Трикс взял свиток и спрятал за пазуху. Смерил Иена негодующим взглядом, но говорить ничего не стал, спустился в лодку. Ночь была лунная, светлая, на небе ни облачка - хоть до утра плыви.
- Я отвяжу, - сказал Иен. - Это же моя обязанность, оруженосца.
От возмущения Трикс даже не нашелся, что сказать своему коварному спутнику. А вот барон захохотал, хлопая себя по толстым ляжкам. Иен невозмутимо отвязал веревку, забросил в лодку, поднатужился и оттолкнул от причала.
- Ты... - Трикс только собрался выкрикнуть ему напоследок какую-нибудь особенную гадость, но Иен вдруг разбежался по скрипучим доскам и прыгнул в лодку, едва ее не опрокинув. Трикс схватился за борта и завопил: - Ты идиот! Утопишь!
- Греби, греби! - хватаясь за весла, зашептал Иен. - Руками греби!
Сообразив, что происходит, Трикс принялся грести. Теперь настал черед барона вопить с берега:
- Трикс! Иен! Чертов придурок! А ну плыви назад!
- Не могу, ваша светлость! - гребя изо всех сил и не оборачиваясь, выкрикнул Иен. - Я же дал клятву! Я оруженосец!
Барон несколько секунд хватал ртом воздух. Наконец он проревел:
- Куда катится мир? Дети - вы позор своих родителей!
- Ваша светлость, вы себе другого Трикса найдете! - крикнул Иен. - Нас много разбежалось, вот увидите, завтра еще один появится!
И он приналег на весла, больше не слушая проклятий, доносящихся с берега. К счастью, у Галана и впрямь было плохо с магией - проклятия все были старые, скучные, неработающие.
- Не станет гнаться, - уверенно сказал Иен, когда лодка вышла на стремнину. - Ночью опасно. Да и лодки у них все на берегу.
Трикс растерянно смотрел на оруженосца:
- Ты чего в лодку прыгнул?
- Хорошо, если через год барон и впрямь пристроит в подмастерья, - рассудительно сказал Иен. - А если решит утопить? Я таких весельчаков хорошо знаю. Он, когда хочет, то добрый, а когда не хочет, то очень даже злой. И вообще... Я же твой оруженосец.
- Иен... - вся обида разом прошла. - Ты мне теперь не просто оруженосец! Ты мне друг... Нет! Ты мне будешь кровный брат! Как юный оруженосец Уолли славному рыцарю Ламу!
- Это как? - Иен посмотрел на Трикса с любопытством.
- А ты слышал «Балладу про юного Уолли и славного Лама»?
- Нет, - смутился Иен.
- Хорошая баллада, душевная. Я хотел про Уолли и Лама в хрониках почитать, но мне почему-то отец запретил, сказал - рано.
- Давай станем кровными братьями, - согласился Иен. - Только ножа нет. Надо было у барона со стола нож спереть.
- Завтра побратаемся, - решил Трикс. - Все равно спасибо! Кстати, а ты уверен, что в тебе нет благородной крови?
Иен засмущался и замотал головой:
- Я же говорил: у меня отец был садовник. Мать ему помогала.
- Всякое бывает, - задумчиво сказал Трикс. - Ну вот: человек живет-живет, а потом оказывается, что он незаконнорожденный сын герцога.
- Вряд ли... Я на папу похож, - ответил Иен. - Давай посмотрим, что нам дали.
- Я посмотрю, а ты греби, - решил Трикс.
Все-таки Иен пока оставался его оруженосцем, а не кровным братом, так что мог и поработать.
В мешке и впрямь была еда, пускай не слишком роскошная: две жареные курицы, два каравая хлеба, вареные овощи, бутыль с вином.
- Роскошно, - сказал Иен. - И самое главное - у нас письмо есть. Покажешь?
Трикс достал пергамент, дети развернули свиток и, вглядываясь в едва заметные буквы, стали читать.
Барон не обманул. Из витиеватого текста и впрямь следовало, что податель сего - четырнадцатилетний отпрыск знатного рода (ничего прямо не говорилось, но почему-то складывалось ощущение, будто речь идет о племяннике барона), что мальчик обучен грамоте и прочим полезным ремеслам. Печать была подлинная и едва-едва заметно светилась. Магическими печатями снабжал всех своих вассалов король, точнее - его чародеи. Подделать печать было не просто трудно, но еще и смертельно опасно.
- Роскошно, - повторил Иен. - Можно наниматься к любому купцу. Даже золотых дел мастер возьмет в ученики.
- Нет, к купцу наниматься не буду, - Трикс смотал свиток и спрятал в мешок. - Попробую убедить регента Хасса.
- Трикс, барон ведь правду сказал, - Иен поежился. - Не надо к регенту! Только хуже будет. Давай наймемся к купцам. Сначала ты, а потом и меня порекомендуешь. Выучимся, денег заработаем...
- А долг чести? - Трикс покачал головой. - Нет, Иен. К утру мы будем в Дилоне и сразу отправимся во дворец.
Иен помрачнел, но спорить не стал. Буркнул:
- Тебе решать... Знаешь что? Давай сейчас ты последишь за лодкой, чтобы к берегу не прибило. У меня глаза совсем слипаются. А как полночи пройдет - разбуди меня. Ты поспишь, чтобы свежим к регенту идти, а я буду до самого Дилона за лодкой приглядывать.
Трикс ненадолго задумался. Ему хотелось спать... но Иен поступил так благородно и мужественно, отказавшись от предложения барона... к тому же он прав, лучше поспать утром, чтобы перед регентом выглядеть более достойно.
- Спи, - согласился Трикс.
Иен улегся на дно лодки, подложив под голову мешок с продуктами, и мгновенно уснул. Трикс некоторое время сидел, редкими взмахами весел подправляя лодку. Изредка он оглядывался, но погони не было. То ли барон простил своеволие, то ли не захотел будить стражников и рассказывать им о своем промахе.
Хорошо, когда рядом друг! Пусть даже из простого сословия. Сколь часто подлинное благородство... э... как там говорилось в хрониках Ордена ежедневной радости? Сколь часто подлинное благородство таится в невзрачном вместилище, словно древнее вино - в запыленной бутыли...
У рыцарей Ордена ежедневной радости почти все сравнения так или иначе сводились на вино. Ну, иногда еще на пиво. В сражениях Орден не очень прославился, зато оставил после себя множество нравоучительных баллад и хроник.
Иен зябко поежился во сне. Трикс вздохнул, снял плащ и укрыл своего оруженосца. Некоторое время благородный поступок грел его лучше любого плаща, потом Трикс изрядно закоченел. Человек более заурядного воспитания начал бы грести, чтобы согреться. Но Трикс, как и положено наследнику со-герцога, к черной работе питал врожденное отвращение. Поэтому он предпочел мерзнуть, пока горизонт не начал светлеть. Тогда Трикс снял с Иена плащ и разбудил оруженосца.
- Уже пора? - со вздохом спросил Иен, потягиваясь. - Ты чего дрожишь, замерз, что ли?
Трикс гордо промолчал, улегся на дно лодки и обнаружил, что это не слишком-то удобное место для сна. Первую ночь он спал как убитый, сраженный своим горем, но вот сегодня... сегодня ему точно не уснуть, ведь невозможно уснуть на сырых холодных досках, которые больно врезаются в ребра!
Когда он проснулся, было совсем светло. Его разбудил плывущий в воздухе звон колоколов.
Трикс с трудом распрямился, сел на лавку и огляделся. Лодка была наполовину вытянута на берег и укрыта в высоких камышах. Вдали виднелись каменные башни.
Дилон! Великий город, где живет, по слухам, сто тысяч человек!
А где же Иен?
- Иен! - Трикс встал, разминая затекшие ноги. - Иен!
Тишина.
Куда девался оруженосец?
Трикс спрыгнул на берег и обнаружил перед собой небольшую глинистую площадку, на которой были старательно выцарапаны буквы. Чтобы надпись случайно не затоптали, она была огорожена несколькими сломанными и воткнутыми в глину камышами.
С нарастающим удивлением Трикс начал читать:
ИЗВЕНИ! ПЕРЕТЬ К ХАСУ ГЛУПО. ТЫ КАК ХОШЬ А Я КУПЦАМ НАЙМУС! ПОКА!
- Ну и как ты наймешься? - спросил вслух Трикс. Надпись ответить не могла, и Трикс растер ее ногой.
Потом оглянулся и посмотрел на мешок. Тот явно отощал.
- Мы же хотели побрататься, - сказал зачем-то Трикс, развязывая мешок.
Исчезла одна курица и один каравай.
Ну и свиток с печатью барона, конечно же.
Трикс порылся в карманах. Нет, денег у него Иен забирать не стал.
Вроде как даже и сердиться было не на что. Трикс же сам заявил, что рекомендательное письмо ему не нужно!
- Вот дурак, одно слово - неблагородный, - печально сказал Трикс. Ему подумалось, что хитрый и неблагородный Иен сумел за один день стать ему... ну, почти другом. Вначале стать, а потом перестать... - Когда верну себе трон, то прикажу тебя поймать и выпороть! - пригрозил Трикс шумящим на ветру камышам. С трудом оттолкнул завязшую в глине лодку, выгреб от берега. С надеждой посмотрел на заросший осокой, камышом и пушицей берег.
Нет, Иен не показался на берегу, полный раскаяния, умоляющий простить его бегство...
С тяжелым сердцем Трикс вывел лодку на стремнину. Великий город Дилон ждал его милей ниже по течению.

3.

В Дилоне Трикс бывал дважды, но оба раза в детстве - лет десять назад (с тех времен запомнился только вкус разноцветной сахарной ваты и смуглый огнеглотатель, потешающий народ на какой-то площади) и четыре года назад (как ни странно, но опять запомнилось изобилие сладостей, а также капризная Тиана, которая от каждого заезжего мальчишки знатного рода требовала ее развлекать).
Но теперь-то Трикс был взрослым и серьезным человеком, со-герцогом в изгнании, который многое слышал и читал о главном городе княжества! Позволив течению медленно нести лодку вдоль обложенных шоколадными каменными плитами набережных, Трикс с достойным его положения интересом изучал раскинувшийся по обоим берегам город.
Устье реки, плавно расширяясь, текло среди меловых холмов, застывшей патокой спускавшихся к воде.
Правый берег был очень наряден. Купола храмов белыми сахарными головами поднимались среди яркой леденцовой россыпи крыш. Кое-где вонзались в небо башни магов, украшенные причудливыми барельефами, будто пирожное - кремовыми завитушками. Но больше всего взгляд приковывал княжеский замок на вершине холма: могучие стены и пузатые оборонительные башни цвета жженого сахара, грозный могучий донжон из зеленовато-серого, будто фисташковая халва, камня...
Левый берег населяла беднота, и взгляду было почти не за что зацепиться - сплошная мешанина мелких коричневых домишек, будто великан раскрошил в ладонях козинаки и высыпал на склон...
Но удивительнее всего были мосты, под которыми проплывала лодка: на вид невесомые, полупрозрачные, будто мармелад, они были созданы великими магами сотни лет назад из упругого разноцветного стекла. Когда восходящее солнце просвечивало сквозь мосты, на мутные воды реки ложились огромные цветные блики - красные, синие, зеленые, лимонные...
Трикс почувствовал, что у него почему-то урчит желудок, хотя, отчалив от камышей, он успел слопать почти полкурицы. Хотелось чего-то сладкого. Интересно, с чем это могло быть связано? Неужели с тем, что великий князь Дилон, основатель города и могущественный маг, был по преданиям невероятный сладкоежка? Говорят, что умирая, он вселил свою душу в построенный им город...
Уже проплывая под последним, двенадцатым, мостом, Трикс сообразил, что так можно и миновать столицу - еще немного, и вольно разлившаяся река вынесет его в эстуарий. Хорошо, если там подберут рыбаки, а то и не выгребешь против течения.
Он схватился за весла, и через четверть часа непривычной работы, наградившей его первыми в жизни мозолями (благородные потертости от рукояти меча и вульгарные потертости от тесных ботинок вряд ли стоит брать в расчет), нос лодки глухо стукнул об увешанный тростниковыми матами дебаркадер. Старая баржа, поставленная на прикол на самой окраине Дилона, была облюбована рыбаками. В ветхих постройках, где когда-то хранили товары, перекупщики скупали и сортировали рыбу.
- Чего привез? - звонко выкрикнул мальчонка лет семи-восьми, подбежав к лодке Трикса и приплясывая на месте от избытка энергии. Босые пятки отбивали сумасшедший столичный ритм. - Ага? Чего привез, чего привез?
- Себя, - буркнул Трикс, выбираясь на дебаркадер и захлестывая веревку о деревянный кнехт, выглядевший понадежнее прочих. Утратив к новоприбывшему всякий интерес, мальчишка кинулся обратно к перекупщикам.
- Эй! - Трикса внезапно осенило. - Стой!
- Ага? - мальчишка немедленно вернулся. Был он темноволосый, загорелый дочерна, с облупившимися плечами, полуголый, в одних лишь штанах до колен: рваных, но зато выкрашенных в ярко-оранжевый цвет. Дилон славился дешевизной красок.
- Лодку хочу продать, - сказал Трикс.
- Ага, - мальчишка бросил на лодку быстрый взгляд и кинулся вдоль дебаркадера, звонко выкрикивая: - Продается ялик, целый, сработан в со-герцогстве года два назад, сосна горная, просмолен хорошо, весла имеются, один золотой и две серебряные!
Трикс только почесал в затылке, с удивлением поглядывая на свой ялик. Вытащил мешок и стал ждать.
Сильно воняло рыбой. Мимо протащили щелястый деревянный ящик на жердях, в котором мокрой грудой лежало что-то шевелящееся, с широкими шипастыми щупальцами и шероховатой щетинистой шкурой. Из складок на Трикса смотрел свирепый сиреневый глаз.
Не прошло и пяти минут, как к Триксу подошел бородатый невысокий рыбак в грубой холщовой робе и светлой широкополой шляпе. Посмотрел на ялик. Присел, потрогал дерево. Спрыгнул и переступил по дну лодки, что-то проверяя. Спросил:
- Далеко украл?
Трикс подумал секунду и решил не спорить:
- Хозяева не явятся.
Рыбак сплюнул за борт и сказал:
- Золотой.
Но Трикс, преисполнившись внезапным доверием к оценке, данной мальчуганом, помотал головой:
- Золотой и две серебряные!
Рыбак выбрался на дебаркадер. С сомнением посмотрел на Трикса. Потом опустил руку в карман робы и достал пригоршню монет.
- Ладно, договорились... Серебром возьмешь?
- Возьму, - согласился Трикс.
- Ты уж извини, меди нет, - пробормотал рыбак, отсчитывая ему двенадцать полновесных монет. - Мальцу, понятно, серебром где попало сверкать не стоит...
Не успевший удивиться тому, что простой рыбак в столице может запросто достать из кармана двенадцать серебряных монет, Трикс даже не сразу осознал, что его назвали мальцом. Забросил на плечи мешок с остатками провианта, сгреб деньги и побрел к сходням.
- Ага! - мальчишка в оранжевых штанах подбежал к нему и требовательно схватил за руку. - А мне?
Трикс не стал спорить и молча вручил ему серебряную монету.
- Ага... - с восторгом глядя на деньги, выдохнул тот. - Спасибо!
- Ты где попало серебром не сверкай, - сказал Трикс. - Живо голову свинтят.
- Ага, - кивнул мальчишка и мгновенно спрятал руку в карман. - Не буду сверкать. А ты в город? Ага?
- Ага-ага, - поднимаясь на берег, сказал Трикс. Тут набережная была не столь помпезна, как в центре, но тоже вымощена - жаль лишь, что плиты раскололись и частью утонули в грязи.
- Я с тобой могу чуточку пройти? - неожиданно спросил мальчишка, идя по сходням следом.
Трикс огляделся. И заметил - ибо наблюдательность входит в достоинства рыцаря и ей учатся с детства - что на его юного спутника косятся несколько ребят постарше, снующих по дебаркадеру. На берегу тоже толкалась компания парней, помладше Трикса, но явно способных вытрясти у малыша серебряную монету.
- Можешь, - разрешил Трикс.
Некоторое время они шли молча. Справа тянулся плохо ухоженный берег, слева - унылые нежилые строения, откуда несло рыбными очистками.
- Следом идут, - уныло сказал мальчик, ускоряя шаги и стараясь идти впереди Трикса.
Трикс обернулся - и впрямь, отиравшаяся на берегу шпана двинулась за ними. Трикс насчитал шестерых.
- Иди спокойно, - решил Трикс. - Сейчас кто-нибудь появится, струсят.
- Ага. Уже появились, - грустно сказал мальчишка. - Сейчас грабить будут.
Впереди действительно возникли двое подростков, ровесников Трикса. Судя по всему - предводители идущей сзади компании.

Предыдущая страница 4 Следующая страница


5 Сергей Лукьяненко

Трикс поискал взглядом хоть кого-нибудь, кто мог бы прийти на помощь. Но рыбаки и перекупщики остались далеко позади.
Зато под ногами обнаружилась длинная крепкая жердь. Почти с такой же Трикс занимался под руководством капитана стражи, прежде чем ему впервые дали учебный меч. Трикс подобрал жердь, отер грязь о штаны, чтобы руки не скользили, и взял ее боевым хватом, который в учебниках носил красивое название «молодецкая забава»: двумя руками, сжимая кулаки один над другим на вертикально поставленной палке.
Один из подростков, ширококостный и крепкий (сразу видно - высоким не будет, но плечи разнесет о-го-го!), сплюнул себе под ноги и, сделав шаг навстречу, спросил:
- Что, мастер на палках драться?
- Да, - ответил Трикс как можно увереннее. На самом деле никаким мастером он не был, да и с шестом дрался последний раз года три назад. Эх, если бы меч! А еще лучше - меч и кольчугу!
- Грак, тащи мою палку, - велел подросток, приглаживая курчавые волосы. Его спутник живо метнулся к сараям. Трикс обернулся: идущие следом мальчишки остановились, выжидая. Похоже, ему предстояло драться один на один с главарем. Что ж, рыцарское благородство проникает даже в самые низкие души...
- Ага. Он на палках лучше всех в Рыбачьем, - шепнул Триксу его маленький спутник. - А ты умеешь, да?
Трикс мрачно смотрел, как Грак тащит своему дружку палку. Шикарная палка - длиной метра полтора, как и та, что Трикс подобрал в грязи, но явно из хорошего, прочного дерева, отполированная руками, с вмятинами по краям - на палке дрались часто и в охотку, но она так и не сломалась. А у Трикса была обычная буковая жердь...
- Умею, - сказал Трикс, чтобы подбодрить то ли мальчишку, то ли себя.
И вдруг на него накатило вдохновение. Учитель относился к палке с рыцарским презрением, но если ничего другого нет...
- Боевой шест - оружие простое и безыскусное, будто слово воина, - сказал Трикс. - Удары шеста - прямы и честны, нет в них подлости арбалетных болтов и коварства стального клинка. Дерево растет из земли и тянется к небу - так и шест выбивает у врага почву из-под ног и отправляет к небесам! Не дерево крепко - несгибаема воля! Шест - продолжение рук воина, удар - продолжение взгляда воина, победа - продолжение пути воина. Движения боя знакомы мне, как птице взмахи крыльев, а рыбе изгибы плавников!
- Ух ты! - выпалил мальчишка. - Ага! Всыпь ему! Он вечно у всех монеты отбирает! Ага!
Трикс с грустью подумал, что его пламенная речь, достойная хроник и учебников, пропала даром: надо было громче, громче говорить, может, и противник бы испугался! А так - только сопливый мальчишка в восторг пришел...
Но делать нечего - кудлатый предводитель шпаны с городских окраин уже взял шест и шел ему навстречу. Свою палку он держал иначе - параллельно земле, разведя руки довольно широко. Этот хват Трикс тоже помнил, назывался он «душа нараспашку», и применяли его только опытные бойцы...
В следующий миг кудлатый крутанул руки, будто выкручивая корабельный штурвал, его шест описал круг - и стремительно клюнул Трикса одним концом.
Руки у Трикса будто заработали сами по себе. Его шест взмыл навстречу вражескому, отбил отполированное ударами навершие, целящее в лицо Триксу - и заходил короткими злыми выпадами, слева и справа, сверху и снизу...
В глазах у кудлатого появился испуг. Он начал отступать, отбивая удары Трикса и больше не пытаясь атаковать. Но в Трикса вселился демон поединка. Шест в его руках порхал, и даже отбитые удары заставляли врага вскрикивать от боли в руках. А через несколько мгновений противник уже не успевал защищаться - один удар пришелся ему по колену, второй под дых, третий шел в горло, и не останови перепуганный Трикс в последнее мгновение руку, то легко сломал бы противнику шею или размолотил на кусочки челюсть.
- Сдаюсь! - завопил кудлатый, падая задницей в грязь и отбрасывая шест. - Сдаюсь, нельзя лежачего бить!
Трикс остановился. Настоящий рыцарь обязан проявлять благородство даже к врагам низкого происхождения.
- Чтоб никогда больше не смел заступать мне дорогу! - грозно сказал Трикс. - И если обидите этого... - он покосился на малыша, радостно подхватившего шест поверженного противника, - этого невинного ребенка, то я вернусь и переломаю тебе руки и ноги.
- Какой он невинный ребенок! - возмутился кудлатый, одной рукой растирая колено, а другой держась за живот. - Он здесь не живет, а на пристань бегает! А рыбаки его бить не дают, говорят - совсем малёк. Так пусть идет к храмам, милостыню просит!
Трикс поднял шест.
- Хорошо, не будем трогать! - выкрикнул предводитель, быстро отползая и пытаясь встать. - Так бы и сказал, что смертельный бой знаешь!
Трикс с гордостью посмотрел на свою палку, забросил ее на плечо. Сказал наставительно:
- Меня учили драться лучшие мастера в северных горных монастырях.
- Я так и подумал, - кудлатый поднялся, мрачно посмотрел на своих товарищей. - Нельзя так... при всех... Мне теперь придется каждому морду бить, чтобы не рыпались...
Не снисходя больше до разговора, Трикс и его сияющий от счастья спутник миновали незадачливых грабителей. На Трикса смотрели с уважением и страхом, видимо, поверженный предводитель и впрямь славился своим умением битвы на палках.
- Что ж ты сюда ходишь, если нельзя? - спросил Трикс. Мальчишка засопел и не ответил. Впрочем, даже далекому ранее от житейских проблем Триксу было понятно - такие места, как рыбный рынок, где ловкий парень может чего-нибудь заработать благодаря острому глазу и ловко подвешенному языку, даже в Дилоне встречаются нечасто.
- Как тебя зовут? - спросил Трикс.
Спутник молчал.
Трикс повторил вопрос, чуть повысив голос. Мальчишка вздохнул и сказал:
- Халанбери.
- Это в честь древнего героя, который сразил дракона в Серых горах? - вспомнил Трикс. - Ты что, из благородного рода?
- Ага, щас, - мальчишка шмыгнул носом. - Папаша мой - менестрель, вот и назвал спьяну...
- А почему спьяну? Славное имя! Как там пелось... - Трикс наморщил лоб. - «И взмахнул мечом своим Халанбери, завыли в ущельях дикие звери, закричала женщина голосом человечьим, покатилась голова с белых плеч ее...». Слог архаичный, но герой-то настоящий!
- Ага... Знаешь, как с таким именем дразнят? - грустно сказал мальчик. Противным голоском воскликнул: - Ты уже сразил дракона, Халанбери? Или только тридцать его дочерей?
- Понятно, - пробормотал Трикс, впервые задумавшись о нелегкой судьбе людей, названных в честь героя. - А как же тебя зовут здесь?
- Ага.
- И почему я не удивился? - Триксу первый раз встретился человек, который предпочел насмешливое прозвище настоящему имени, не из-за неблагозвучности, а из-за героичности. - Не переживай. Если станешь рыцарем, тебе громкое имя пригодится.
- Зато если не стану, то всю жизнь будут смеяться, - мальчик вздохнул. - Спасибо, что не смеялся... А дерешься ты ужас как сильно! Вот из тебя точно бы рыцарь получился!
Трикс с сомнением посмотрел на мальчишку. Спора нет, сражение вышло славное. Даже капитан бы его похвалил. Но, наверное, так получилось исключительно с перепугу...
Они тем временем миновали рыбные пристани и кварталы, где располагались сплошь одни склады. Потянулись кварталы алхимиков, издалека узнаваемые по запаху горелого и едкой вони эликсиров. Впрочем, и дома мастеров, выпытывающих у природы ее тайны, было нетрудно узнать. Все они строились на один, видимо, утвержденный в магистрате, манер: круглый дом венчала конусовидная крыша из толстых тяжелых бревен, выкрашенная в тревожный красный цвет и козырьком нависающая над стенами. Это делало дома похожими на исполинские ядовитые грибы, всем своим видом предупреждающие: не приближайтесь, опасно! Впечатление усиливал густой кустарник, растущий между домами и оставляющий лишь узкие тропки для прохода. Изгородей алхимики будто не признавали.
- Зачем такие крыши? - спросил Трикс. - Для красоты?
- Ага, - с удовлетворением сказал мальчишка. - Для красоты... Чтобы от взрывов по всему городу зараза не разлеталась. Крыша тяжелая, если алхимик взрывается, то она сверху - бух! И придавливает весь дом. Только не всегда помогает. В прошлом году одна крыша улетела и плюхнулась посередине реки. Рыба кверху брюхом всплыла до самого моря. В городе все ругались, грозили алхимиков выселить, ага! А те в ответ сказали, что перестанут делать краски, отраву и все такое прочее. С них штраф собрали да и оставили в покое...
Трикс опасливо глянул на здания-грибы и ускорил шаг. Квартал алхимиков был небольшой, он узкой полоской отделял рыбацкий и складской район от остального города. Видимо, хоть торговцы рыбой и закрепились на правом, аристократическом, берегу, но соседству с ними предпочли даже алхимиков с их опасным производством.
Впрочем, за кварталом алхимиков тянулась полоска зелени - узкий, но глубокий овраг, когда-то русло реки, а нынче - естественная разделительная полоса между чистыми и нечистыми обитателями правобережья. Через овраг был перекинут каменный мостик, а уже вслед за ним начинались жилые кварталы. Там набережная враз становилась многолюдной: спешили куда-то пешие, продирались мимо людей кареты, проскакал, предоставив остальным право разбегаться из-под копыт, конный.
Трикс уже начал понимать четкую систему обустройства Дилона - или, точнее, его правого берега. Узкий склон холмов у эстуария был занят рыбаками-складами-алхимиками, всем тем, что требовалось городу и приносило изрядный доход, но что не хотелось иметь перед своими глазами и носами остальным жителям. Дальше шли кварталы, не оскорбляющие ни взгляда, ни обоняния горожан; кварталы постепенно переходили в сады, парки и загородные усадьбы. Город, зажатый в узкой речной долине, медленно рос вверх по течению, заглатывая пригороды. И пока конца и края не было видно этому неспешному движению одного из самых больших и богатых городов королевства...
Дороги в городе, в его правобережье, тоже выглядели непривычно: широкие, на которых могли легко разъехаться две кареты, шли с холмов вниз, к воде. Их пересекали дороги поуже, тянущиеся параллельно реке. На пересечении дорог частенько имелись небольшие площади, порой с фонтаном или памятником посредине. Трикс, привыкший к тому, что сперва в городе строят дома, а уж потом задумываются, как между ними протиснуть улочку, на это геометрическое великолепие смотрел с подозрением. Насколько же суровым и неподкупным должен быть магистрат, чтобы поддерживать в городе столь суровый порядок! Нет, конечно, это куда удобнее, чем улицы, описывающие две-три петли и возвращающиеся обратно к тому месту, откуда начинались. Но слишком уж бессердечно. Попахивает тиранией.
Впрочем, на левом берегу все было куда привычнее. Даже через реку Трикс видел беспорядочную мешанину улиц, приобретающую хоть какую-то логику только перед мостами.
- Ну, пока! - маленький обладатель слишком большого имени дернул его за рукав. - Пока, говорю! Ага?
Трикс растерянно посмотрел на мальчика. Во всех балладах и хрониках герой, прибывая в чужой город, немедленно выручал из беды какого-нибудь беспомощного местного жителя: голодного ребенка, побиваемую камнями воровку, сумасшедшего прорицателя, дряхлого воина или загадочного чужеземца.
Все это служило залогом большой и крепкой дружбы. Благодарный ребенок знакомил героя с городом; воровка, умывшись, становилась неописуемой красавицей и влюблялась в спасителя; прорицатель выдавал несколько ценных предсказаний и начинал таскаться за героем, засыпая его советами; воин обучал секретным ударам; чужеземец оказывался принцем в изгнании и мастером боя на таких странных предметах, в которых никто в здравом уме не заподозрил бы оружия - к примеру, на кошачьих чучелах или мокрых вениках.
Как-то все шло неправильно...
- И куда ты направишься? - спросил Трикс.
- А? - мальчишка даже чуть удивился. - Домой пойду. Я там вон живу... - он махнул рукой вверх. Каменная дорога петляла между оврагами и домами алхимиков к вершине холма, где среди зеленых садов сверкали белизной и лазурью крыши богатых особняков.
- Ого, - настал черед Трикса удивляться. - Ты там живешь? А я думал - через реку...
Мальчишка переступил босыми ногами, кивнул:
- Нет, я наверху живу. Ага. У меня папа - садовник у магистра гильдии колесников.
- Ты же говорил, он менестрель, - напомнил Трикс.
- Ага. Был, пока голос не пропил, - кивнул мальчик. - Ну, пока! Ты дерешься как настоящий воин. Если будешь сражаться на арене, я на тебя поставлю все, сколько будет!
И он бодро припустил в гору, размахивая руками и не оглядываясь на Трикса.
Трикс вздохнул. То, что он сражается как воин, было приятной неожиданностью. Возникали всякие интересные планы.
А вот то, что вслед за оруженосцем его покинул даже мелкий беспутный мальчишка, огорчало. Получалось, что никого Трикс особо не интересовал.
Он со страхом подумал, что коварный со-герцог Сатор Гриз был в чем-то прав.
Большие города очень любят юношей из провинции. Они готовы предложить им массу развлечений: игру в карты и кости; проворных, доброжелательных карманников; продавцов древних карт, любовных эликсиров и редких амулетов; грудастых, обильно припудренных женщин с усталыми взглядами; лошадиные скачки и тараканьи бега; поединки бойцовых василисков и схватки дрессированных крокодилов; замечательные, уютные харчевни, где никто не спросит твой возраст, если ты решил заказать вина двойной или тройной перегонки.
Когда у юношей кончаются деньги (при встрече с карманниками это происходит очень быстро, в других случаях дело растягивается на несколько часов), они редко возвращаются домой. Обычно им хочется остаться в большом городе и взять реванш за неудачное знакомство.
И город щедро предоставляет им такую возможность. Юные искатели приключений начинают играть в карты и кости; тренируют пальцы и лезут в карманы к приезжим; рисуют древние карты и варят любовные эликсиры; оказываются на содержании некрасивых, старых, но богатых женщин; тренируют лошадей и ловят по мусорным ямам самых быстроногих тараканов; убирают навоз за василисками и объедки за крокодилами или выметают полы в харчевнях...
Трикс, не подозревая об уготованной ему судьбе, шел по набережной. Когда четырнадцать лет назад придворный астролог привычно врал Рату Солье, что первенец со-герцога родился под счастливой звездой, он и не предполагал, как его слова близки к истине. Вот и сейчас Трикс, чудом увернувшись от несущегося на полном скаку всадника, успел прижать к каменному парапету суетливую руку обаятельного молодого человека, приехавшего в столицу три месяца назад, тут же прогоревшего на скачках и освоившего новую профессию - совать руку в чужие карманы. Обаятельный молодой человек, которому неуклюжее движение Трикса стало в перелом мизинца, вытаращил глаза, побледнел и быстро двинулся куда подальше. У него не было никаких сомнений, что простоватый с виду паренек специально и очень расчетливо прижал его руку.
А между тем все дело было именно в удаче! Звезды, конечно, на человеческие дела никакого влияния не оказывают. Им, звездам, люди глубоко безразличны. Тем более, что все люди рождаются с совершенно одинаковой удачей, вот только проявляется она в разных ситуациях.
Невезучий торговец, который каждый день клянет судьбу, мог бы стать успешным скульптором. Игрок в кости, которому не идет фарт, преуспел бы в выращивании тюльпанов. Землепашец, чьи посевы сжигает засуха, бьет град и пожирает жучок, легко победил бы в соревновании лучников, что проводятся в славном городе Ангурине в самую дождливую, ветреную и безлунную зимнюю ночь.
Причина, по которой каждому человеку удача способствует лишь в определенных начинаниях, крайне занимательна. Если бы она стала широко известна, жизнь людей, несомненно, обратилась бы к лучшему!
К сожалению, двадцать лет занимавшийся этим вопросом Абуир, ученый из жаркого Самаршана, был феноменально неудачлив. Когда разгадка была уже близка, возбужденный ученый опрокинул масляный светильник, и пожар поглотил его лабораторию вместе с результатами исследований. Разочаровавшийся Абуир навсегда порвал с наукой, ушел в горы, прибился к лихим людям и уже через два года прославился от моря до моря как самый свирепый, везучий и бесшабашный разбойник.
Так что никто, включая самого Трикса, не знал, в чем кроется его удача и в какой миг она от него отвернется. Как ни печально, но неизвестным это останется и для нас...
Трикс шел по набережной, глазея на нарядные особняки. Чем дальше Трикс удалялся от рыбаков и алхимиков, тем роскошнее становились виды. Перед особняками появились уютные палисадники и зеленые лужайки, сами здания обросли балконами и террасами, подперлись колоннами, покрылись разноцветной глазурованной плиткой и резными деревянными панелями. Окна - сплошь застекленные, причем стекла прозрачные, чистые, без пузырьков и трещин. В маленьких парках, выходящих к реке, играли в траве малыши, за ними приглядывали суровые гувернантки в длинных платьях и с бумажными зонтиками от солнца. Повсюду сновали торговцы с лотками, заваленными сладостями, фруктами и закупоренными кувшинчиками с лимонной водой. Трикс, который и без всякого волшебства был сладкоежкой, купил большой комок арахисовой халвы, кувшинчик с водой и присел на парапете. Отщипывая липкую сладость, он задумчиво поглядывал на княжеский замок.
Идти к регенту прямо сейчас?
Или найти постоялый двор, отдохнуть, сходить в баню, купить чистую одежду - чтобы выглядеть достойно со-герцога в изгнании?
Сложный вопрос... Согласно хроникам, некоторые благородные люди в его положении не считали нужным наводить лишний лоск: так и шли - грязные, оборванные и окровавленные, чем подчеркивали серьезность своего положения. Но другие изгнанники предпочитали привести себя в порядок, чтобы показать: дух их не сломлен, а благородство неизменно...
Раздумья Трикса прервало появление двух молодых людей, явно из богемы, похожих друг на друга, будто братья. Юношам было лет по шестнадцать-семнадцать, одеты они были в штаны из зеленого вельвета, кружевные батистовые рубахи и короткие курточки из коричневого бархата. Завитые белокурые локоны выбивались из-под шапочек, из которых торчало по три перышка: красное, синее и зеленое. У обоих в руках были папки, набитые бумажными листами, а из нагрудных карманов разноцветной гребенкой виднелись цветные карандаши. Даже Трикс без труда опознал в них подмастерьев из славной гильдии художников.
Мимолетно глянув на Трикса, юноши присели рядом и откупорили кувшинчики - то ли с водой, то ли с легким вином.
- Жаль, времени было мало, - огорченно сказал один из юношей. - Я только-только сумел палача набросать...
- Ничего, я самозванца рисовал, - похвалился второй, делая большой глоток. - Перерисуешь.
Утолив жажду, они раскрыли папки и стали разглядывать рисунки друг друга. Любопытствуя, Трикс вытянул голову, вглядываясь в эскизы. Его движение заметили, но подмастерья оказались славные ребята и ругаться не стали. Напротив, развернули рисунки в его сторону.
- Здорово! - сказал Трикс, чувствуя, что обязан выступить в роли благодарного зрителя, и облизнул липкие от сладостей пальцы.
Впрочем, эскизы и впрямь оказались хороши. На одном листе быстрыми взмахами толстого угольного карандаша был набросан силуэт палача - голого по пояс, широкоплечего, в закрывающем лицо колпаке и с вьющимся змеей кнутом. Колпак и кончик кнута небрежно выделены красными штрихами. Кого лупил палач - непонятно.
На другом эскизе был изображен мальчишка-подросток, лежащий на животе, с исполосованной кнутом спиной. Жертва одновременно орала, ревела и гримасничала.
- Мне тоже нравится, - скромно сказал автор эскиза. - Жаль, пороли недолго, регент сегодня добрый.
- А что с ним сталось? - спросил Трикс, преисполняясь к выпоротому невольным сочувствием.
- Десять ударов кнута - и три года вразумительных работ. То ли на рисовые поля отправили, то ли подпаском на дальние выгоны. Я же говорю: регент добрый был.
- А за что его?
- Самозванец, - подмастерье, нарисовавший палача, сплюнул за парапет. - Приперся сегодня с утра к дворцу и стал кричать, что он, со-герцог Трикс Солье, молит регента о защите и помощи.
- Так ему и надо, самозванцу! - свирепо сказал Трикс. - Регент его сразу раскусил, верно?
- Да регент к нему и не выходил, - подмастерье засмеялся. - Все знают, малолетнего Трикса зарубили, когда он покушался на Дэрика Гриза. Сам Дэрик и зарубил. Так что регент сразу объявил: каждого, кто назовет себя чудом спасшимся Триксом Солье, пороть кнутом и отправлять на вразумительные работы. Говорят, таких хитрецов уже по всему королевству встречают...
Трикс молчал, не в силах произнести ни слова. Уши у него пылали. А подмастерье, не замечая его реакции, мечтательно произнес:
- Эх, жаль меня там не было... Говорят, со-герцогиня госпожа Реми Солье все законы Высокой Смерти соблюла! Облила себя светильным маслом, подожгла, потом кинжал в сердце воткнула, а вдобавок еще из окна башни выпрыгнула! Вот бы такое увидеть и нарисовать: как герцогиня, объятая свирепым пламенем и пронзенная острой сталью, с изменившимся лицом падает из окна! Я бы картину назвал «Пылающая аристократка». Нет, лучше «Смерть со-герцогини Солье, или Кто падает из окна»!
Бац!
Кулак Трикса ударил подмастерье в челюсть. Зубы у парня клацнули, он слетел с парапета и упал спиной на мостовую. Кувшинчик в его руке разлетелся, бледно-розовое, разведенное водой вино брызнуло во все стороны.
- Ты чего?! - закричал второй художник, отступая от Трикса на пару шагов. - Ума лишился?
Как правило, подмастерья рады подраться. Но эти двое оказались натурами слишком артистическими, способными любоваться поркой маленьких самозванцев или падением пронзенных и горящих герцогинь, но никак не опускаться до потасовки.
- Вот бы увидеть?! - кричал Трикс, бесстрашно наступая на двух парней, куда старше и крупнее его самого. - Вот бы увидеть, да?
- Псих... - держась за челюсть, пробормотал юный художник. - Я стражу позову!
- Я тебя вызываю на дуэль! - закричал Трикс, шаря рукой у пояса. Увы, у него не было ни меча, ни кинжала, так что со стороны его движения выглядели так, будто он пытается подтянуть сползающие штаны.
Видимо, эти нелепые движения придали подмастерьям храбрости. Небитый помог битому подняться. Тот сплюнул красным, пошатал пальцем зубы, после чего засучил кружевные обшлага и отважно двинулся к Триксу. Следом сделал шаг и его друг.
Но драки не вышло.
Из густеющей вокруг драчунов толпы вышел и встал между подмастерьями и Триксом седой кряжистый человек в моряцком бушлате. Один его глаз прикрывала аккуратная черная повязка, что делало мужчину похожим на старого пирата из детской книжки. К тому же он прихрамывал, на лице его было несколько давно заживших шрамов, а на поясе висел абордажный тесак, какой на суше позволялось носить лишь офицерам.
- Суши весла, юнги! - мужчина смерил подмастерьев строгим взглядом, а Триксу погрозил пальцем. - Что за птичий базар?
Выглядел мужчина так живописно, что и Трикс, и подмастерья замерли.
- Этот... эта свинья... - подмастерье указал на Трикса, - ударил меня по зубам!
- Если свинья, то «ударила», будь последовательным, - одноглазый поморщился. - А что скажешь ты, забияка?
- Он оскорбил ма... - Трикс запнулся. - Оскорбил со-герцогиню Реми Солье!
- Ничего я ее не оскорблял! - возмутился подмастерье. - Храбрая тетка, я бы ее в героическом полотне отобразил!
Трикс опять рванулся вперед и был пойман твердой рукой одноглазого.
- Так! - сурово сказал мужчина. - Я вас выслушал и все понял. Слушайте мое решение!
Голос его был так убедителен, что никто даже не поинтересовался, как можно все понять из сумбурных объяснений и кто вообще дал право одноглазому моряку выносить какие бы то ни было решения.
- Ты, - моряк выхватил свой тесак и свирепо указал им на побитого художника. - Ты неуважительно высказался об аристократке. За это и пострадал!
Молодой художник шмыгнул носом.
- Ты! - теперь тесак указывал на Трикса. - Стремление заступиться за даму благородно, но за драку на улицах нашего славного города полагается наказание плетями! Дабы не утруждать правосудие, плети я тебе выдам лично, на палубе своего славного корабля «Асиопа»! Десять ударов плетью-девятихвосткой!
Толпа вокруг ахнула, и Трикс понял, что наказание его ждет суровое. Он попытался рвануться в сторону, но толпа радостно преградила ему дорогу, а одноглазый моряк крепко схватил его за шиворот и потащил за собой.
- Господин... э... господин моряк! - кричал вслед побитый подмастерье. - Не надо десять! Пять-шесть будет вполне достаточно!
Нельзя было не признать, что юноша проявил определенное благородство. Но Триксу сейчас было не до благостных мыслей о великодушии, чьи ростки есть даже в богемных личностях. Он болтался в руках одноглазого моряка, едва успевая перебирать ногами, чтобы не упасть. Моряк тащил его по ведущей в гору улице, все дальше и дальше от реки. Несколько увязавшихся следом зевак отстали, когда моряк злобно зыркнул на них единственным глазом.
- Господин... - слегка кривя душой, воскликнул Трикс. На господина моряк никак не походил, но надо же было как-то к нему обращаться. - Могу ли я заплатить пеню...
- Три якоря тебе в глотку, бизань-мачту в седалище! - выругался моряк. - Неужели ты вздумал подкупить капитана Бамбуру, грозу Лилового океана и ужас Хрустальных островов? Получишь еще два удара плетью!
Внезапно Трикс почувствовал легкое сомнение. Суровый моряк тащил его в гору, где очень проблематично было обнаружить палубу славного корабля «Асиопа» и грозную плеть-девятихвостку. Да и говорил моряк как-то уж больно... по-моряцки.
- Я сейчас стражу крикну, - негромко, но с угрозой произнес Трикс.
- Молчи, дурак! - понизив голос, ответил капитан Бамбура. - Сейчас...
Он втащил Трикса в переулок, такой узкий, что там не смогли бы разойтись два человека. Высокие, в три-четыре этажа дома заслоняли небо, оставляя лишь узкую полоску, на фоне которой трепетало развешенное на веревках мокрое белье. На окне второго этажа сидел черный кот и орал дурным голосом, требуя, чтобы его впустили.
- Не зевай! - капитан Бамбура отпустил Трикса, подозрительно глянул налево-направо и открыл маленькую дверь в стене. Нырнул туда и позвал: - За мной!
Трикс заколебался.
- Трикс, быстрей... бушприт тебе в подмышку! - рявкнул моряк.
Услышав свое имя, Трикс вздрогнул. Секунду поколебался - а потом нырнул в дверь вслед за моряком.
Несколько секунд пришлось ждать, пока глаза привыкали к темноте. Трикс и капитан Бамбура оказались в крошечной комнатушке, заваленной пыльными тряпками. Свет едва-едва проникал сквозь ведущую в глубины здания дверь. Помимо света в дверь проникал запах жареного мяса и легкий ровный шум, какой издает толпа, пытающаяся не шуметь. Причем в шуме угадывались детские голоса... Богатое воображение Трикса сразу нарисовало ему невольничий рынок, на который пираты заманивают мальчиков и девочек - после чего ставят раскаленным железом клеймо и продают с аукциона.
Трикс снова с подозрением уставился на Бамбуру.
- Быстрее, молодой человек, - моряк устремился к двери. - Я едва не опоздал!
Где-то за стенами грянул выстрел и раздался пронзительный женский визг. Трикс вздрогнул.
- Вот видите, со-герцог, у меня три минуты до выхода! - Бамбура снова ухватил Трикса за плечо, протащил через комнату. Коридор, в котором им навстречу пробежали (Трикс часто заморгал): три голых черных дикаря в набедренных повязках и с копьями, молодой парень, держащий вертел с куском жареного мяса, прелестная юная дева в белоснежном платье, почему-то измазанном на груди красной краской, и рыцарь в давно уже немодных цельных доспехах. Впрочем, для человека, несущего на себе сорок килограммов железа, рыцарь бежал подозрительно легко и бесшумно.
- Это что? - беспомощно воскликнул Трикс. Но капитан Бамбура уже впихнул его в крошечную, но зато ярко освещенную каморку. Основным предметом интерьера здесь служило большое, пусть и старое зеркало, на столике перед которым горел целый ряд свечей. Также на столике валялись пуховки, коробочки с пудрой и румянами, тени, тушь для ресниц и прочие вещи, которые Триксу доводилось видеть в будуаре у матери, но никак не в руках мужчины.
У столика стояло продавленное кресло, куда немедленно бухнулся капитан Бамбура. Вдоль стены тянулась узкая кушетка, на которой валялся и похрапывал тощий и высокий человек, в данный момент скрючившийся в три погибели.
- Требую объяснений! - не выдержал Трикс. - Кто вы такой?
Капитан Бамбура, бодро прохаживающийся по лицу пуховкой, вымазанной в пудре кирпично-красного цвета, оттянул черную повязку и посмотрел на Трикса обоими глазами. Скрытый повязкой глаз оказался ничуть не хуже своего доступного миру соседа. Другим движением капитан приподнял седую шевелюру, под которой обнаружились черные волосы. Сразу стало ясно, что Бамбуре лет тридцать, ну, может быть, тридцать пять. Уж никак не старше!
- Ты Трикс Солье, так?
Трикс вздохнул и кивнул.
- Помнишь, два года назад в зимние праздники заезжие актеры играли в замке со-герцога пьесу? «Заблуждения мудрости, или Многие печали маленького эльфа»?
Трикс смущенно кивнул. Пьесу он помнил, хотя, конечно, не слишком-то достойно почти взрослого человека смотреть детскую пьеску про эльфов и гоблинов. Отец так и вовсе над ним посмеивался. Но Триксу понравился и отважный эльфийский принц, сражающийся с королем гоблинов за свою украденную старшую сестру, и сама старшая сестра, и даже коварный король го...
- Вы! - завопил Трикс. - Вы король гоблинов!
Моряк Бамбура откашлялся. Он выглядел польщенным.
- Временами - да, молодой человек. Так вот, я себя чувствую обязанным. Наш театр был, прямо скажем, в бедственном положении. Щедрость вашей светлости... и покойной со-герцогини, конечно же... нас спасла.
Трикс покраснел. Он и впрямь уговорил мать хорошо наградить бродячих актеров.
- Мне очень понра... - начал Трикс.
Но тут в дверь застучали. Кажется, сапогами. Раздался рев:
- Бамбура! Почему не на сцене? Альби уже минуту как ищет тебя в трюме, зрители начинают смеяться!
Бамбура вскочил и с быстротой молнии выскочил в дверь. Трикс успел лишь заметить, что орал на грозного капитана маленький толстенький человечек в одеждах шута... слишком шутовских одеждах, чтобы их носил настоящий шут.

Предыдущая страница 5 Следующая страница


Недотепа 6

Дверь закрылась. Трикс задумчиво посмотрел в зеркало. Что ж, судьба ему все-таки улыбнулась. Пусть он не встретил положенных герою покровителей, но даже на подмостках театра можно перевести дух и поразмыслить, что делать.
Откуда-то (совсем близко) донеслись аплодисменты. Трикс вздохнул: посмотреть, что происходит на сцене, очень хотелось.
Тело на кушетке пошевелилось и, не поворачиваясь к Триксу, просипело:
- Поверните картинку на стене, молодой человек. За ней будет маленькая дырочка, в нее и смотрите.
Опасливо поглядывая на догадливого незнакомца, Трикс подошел к небольшой картине, висевшей на стене. Трикс, немного интересовавшийся живописью, взглянул на картину повнимательнее и решил, что она не стоит холста, на котором нарисована. Неведомый художник изобразил таинственно улыбающуюся женщину на фоне унылого пейзажа. Улыбка у женщины была такая вымученная, что складывалось ощущение, будто художник несколько часов не давал натурщице отлучиться по естественным надобностям. С чувством пропорции у живописца тоже не все было в порядке, а уж преобладание унылых коричнево-желто-зеленых тонов лишало картину всякой привлекательности.
Зато в дырочку, спрятанную за картиной, открывался замечательный вид. Дырочка была проверчена в противоположной от сцены стене где-то над головами зрителей. Далековато, но зато все видно.
И слышно.
- Киль тебе в фарватер! - закричал на сцене капитан Бамбура. - Как ты мог подумать, Альби, что я брошу тебя на растерзание туземцев?
- Гав, гав, гав! - жизнерадостно залаяла маленькая белая собачка, прыгая вокруг Бамбуры.
- Нет, Альби! - воскликнул Бамбура. - Мы не будем сражаться с туземцами, мы победим их хитростью! Скажите, друзья, куда ушли туземцы?
- Туда! - завопил зал тонкими голосами. Трикс всмотрелся в зрителей, потом вернул картину на место и спросил:
- Скажите, а вы играете только для детей?
- Мы не играем, а даем представления, - кисло отозвался человек с кушетки. - Нет, не только. Еще для их родителей и гувернанток.
- А я-то по этим крикам решил, что тут продают малолетних рабов, - признался Трикс.
- Нет, здесь малолетним рабовладельцам продают старых бедных актеров, - мрачно ответили с кушетки. - Если ты не против, юноша, я посплю еще четверть часа. Мой выход только в финале, и то меня проносят мертвого на носилках...
Трикс вздохнул и сел в кресло перед зеркалом.
Покосился на картинку.
Нет, все-таки в ней что-то есть...

4.

- Какое удивительное коварство! - восхищенно сказал Бамбура. - Отпустить наследника свергнутого властителя, чтобы собственный сын боялся мести и не расслаблялся!
Трикс вздохнул. Честно говоря, он не был склонен радоваться коварству Сатора Гриза.
- Интрига, достойная пера Гила Гильена, - продолжал Бамбура.
- Он бы написал трагедию. Как «Руста и Помпилико»! Или трагикомедию. Как «Юлай и Юлайя»! Или комедию. Как «Клео и Кагана»!
- И назвал бы ее «Трикс и Гриз», - кислым тоном сказал актер, сыгравший в конце пьесы труп туземного короля. - Бамбик, успокойся. Гил Гильен все свои истории придумывал или воровал у коллег. Ничего реального он никогда не писал. Боялся, что какой-нибудь благородный господин разгневается и прикажет высечь его розгами.
Трикс не особо интересовался делами комедиантов, но все-таки кивнул. Эта версия показалась ему куда более реальной.
Спектакль закончился час назад, и с тех пор Трикс сидел в комнате с зеркалом и притираниями. Компанию ему составляли Бамбура - как уже понял Трикс, для простоты актеры звали друг друга на сцене настоящими именами - и тощий смуглый мужчина, игравший туземного короля. Звали его то ли Шараш, то ли Жараж, Трикс никак не мог уловить произношения и на всякий случай сам называл актера неразборчиво, гундося и пришепетывая, будто сраженный неожиданным насморком.
Бамбура вернулся сразу после торжественных похорон Шараша-Жаража, за которыми Трикс с любопытством наблюдал через дырочку в стене. Белую собачонку Альби отважный капитан держал под мышкой. Оба выглядели уставшими. Собачонка обнюхала Триксу ноги, тявкнула и побежала в угол, где стояла мисочка с водой. Пила она жадно, будто благородный рыцарь наутро после празднества, негодующе фыркала и разве что не ругалась вполголоса по-собачьи. Бамбура же, радостно напевая песню желтокожих рабов: «На волю, на волю, хотим мы на волю...», принялся разоблачаться. Скинул свои моряцкие одежды, оружие, сапоги, снял и повязку. Отвязал мешочки с тряпьем с плеч и бицепсов, распустил ремень, выпуская на волю тугой животик. Оставшись в пестром штопаном трико, какие носят акробаты и жонглеры, уселся за стол и добродушно подмигнул Триксу. Следом вошел только что похороненный Шараш-Жараж с большим куском жареного мяса, источающим аппетитный запах.
- Очень удобно, - пояснил Бамбура. - В середине второго акта туземцы жарят на костре мясо. Ну, вроде как они поймали моего старшего помощника, тот все равно такой негодяй, что его детям не жалко... Потом рыцарь Кристан мечом, а невинная девица Глиона ором прогоняют туземцев, те убегают вместе с мясом - и мы его делим после спектакля на всех.
- А... это... - Трикс подозрительно уставился на кусок мяса.
- Ну что ты! - Бамбура замахал руками. - Что ты! Где бы мы каждый день брали такого колоритного негодяя на роль старшего помощника? Обычная говядина с рынка. Признаюсь, она немного пахла, но мы ее натерли уксусом и прожарили посильнее.
Успокоенный Трикс поел вместе с актерами (Альби требовательным лаем напомнил, что и ему полагается кусок). А потом рассказал свою историю, начиная с того утра, когда отправился к отцу в тронный зал...
- Ты не прав, Ш(ж)араж(ш)! - пылко произнес Бамбура. Трикс опять прислушался, но так и не разобрал имени смуглого. - Если мы придумаем пьесу, в которой расскажем историю бедного паренька, то зрители возмутятся несправедливостью! Народный ропот дойдет до князя, а то и до самого короля!
- Ну да, - кисло ответил Шараш-Жараж. - Только вначале ропот дойдет до Сатора Гриза. Тот пошлет одного-единственного ассасина, который ночью перережет горло и Триксу, и всем нам.
- Тогда надо пьесу сочинить иносказательно! - Бамбура взмахнул рукой. - Так, чтобы узурпатор ничего не понял!
- И никто тогда не поймет... - дожевывая свой кусок мяса, сообщил Шараш-Жараж. - Я уж не говорю про то, что пьесу сочинить - это не шутка. Это уметь надо! Помнишь, ты пробовал трагедию сочинить? Про девушку, которая отправилась проведать свою больную бабушку, как ее по дороге встретил разбойник и...
Шараш-Жараж покосился на Трикса и вдруг закашлялся, будто поперхнулся. А откашлявшись, закончил сухо и коротко:
- Ерунда ведь получилась. А ты хочешь о государственном перевороте рассказать, да еще так, чтобы зрители встали на сторону Трикса!
Бамбура неохотно кивнул. Потом произнес:
- И все-таки я отправлюсь к господину Майхелю. Скажу, что случайно встретил на улице своего двоюродного племянника и хочу пристроить его в труппу. Не откажет! Нам давно нужен юноша на детские роли!
- А юноша хочет? - полюбопытствовал Шараш-Жараж.
Трикс помрачнел, зато Бамбура от своей идеи пришел в восторг и возражений не слышал. Ободряюще похлопав Трикса по плечу, сказал:
- Сейчас. Подожди чуток.
Он вытер о грязную тряпичную салфетку жирные руки, подтянул сползшие штаны (если человек от природы скорее худ, то после еды ему приходится распускать ремень, если же человек скорее толст, то штаны приходится подтягивать на то место, где должна быть талия) и вышел из каморки.
- Бамбура - добрый человек, - задумчиво сказал Шараш-Жараж. - Однажды он подобрал собачку. С тех пор играет вместе с Альби. Хотя по сюжету у капитана был попугай...
- Господин... Жараш... - неуверенно начал Трикс.
- Что-то ты гугнявишь, будто наш добрый Бамбура. Меня зовут Ш-а-р-а-ж, - отчетливо выговорил комедиант. - Славное горское имя. Означает «любимец родителей»... Скажи, ты и впрямь хочешь пристать к нашей труппе и бродить по дорогам королевства, разыгрывая представления?
Трикс помедлил. Ему было стыдно отвечать честно.
- Ну, ну! - подбодрил Шараж.
- Не уверен, господин Шараж. Если бы и впрямь было можно сыграть пьесу так, чтобы злодеи были посрамлены, а справедливость восторжествовала...
- Нет, - Шараж покачал головой. - Не путай искусство комедианта с жизнью, юноша. Да, порой мы играем на сцене так, что в зале плачут и грубые каменщики, и суровые палачи, и гулящие девицы. Даже благородные господа, особенно если сядут смотреть представление с бутылочкой старого вина, могут пустить слезу. Но театр - отдельно, жизнь - отдельно. Мир не театр, люди не актеры. Останешься с нами - голодать не придется, веселье в жизни гарантировано, мир посмотришь. Но ты, я полагаю, хочешь иного...
- Я должен вернуть себе отцовский трон. Я обещал, - Трикс помялся, глядя на невозмутимого Шаража. - А точно ли не получится пылким словом барда и вдохновенной игрой лицедеев покарать злодеев?
- Не получится, - Шараж покачал головой. - Я мог бы рассказать тебе историю про одного мальчика-горца, который убежал из разоренного поселения, мечтая отомстить врагам. Маленький дикарь прибился к бродячей труппе, и молодой актер, сам немногим его старше, по доброте сердца покровительствовал мальчику, учил играть на сцене и говорить без акцента. Актеру всегда хотелось стать сочинителем, он даже написал пьесу про то, как маленький горец скитался по горам. Как он от медведя ушел, и как от стаи волков ушел, и как от бешенной лисицы ушел... как он могучего барса с помощью тяжелой дубины одолел... - Шараж задумчиво посмотрел на свои ладони, и Трикс вдруг заметил, что руки Шаража покрыты старыми, давно зажившими шрамами. - Ничего не получилось. Никто судьбой горца не проникся.
- Угу, - Трикс кивнул. - А что бы вы мне посоветовали? Ну, чтобы отомстить?
- Князь тебя слушать не станет, - Шараж покачал головой. С сомнением посмотрел на Трикса. - Ты умеешь сражаться?
- Да! - гордо сказал Трикс, вспомнив недавний поединок.
- Я могу дать тебе совет, мальчик, - Шараж помедлил. - Но он потребует от тебя тяжелого труда и долгих лет ожидания. Пять, десять, двадцать лет... не меньше.
Трикс помрачнел. Подобно любому юноше, он не любил строить такие долгие планы. Ну как можно загадывать на двадцать лет вперед, если тебе всего четырнадцать?
- Ну? - полюбопытствовал Шараж.
- Если другого выхода нет... - Трикс посмотрел актеру в глаза. - Научите меня!
Шараж кивнул. Кажется, он ждал именно этого слова: «научите».
- Не пытайся доказать свои права, это у тебя никогда не получится. Запомни, всегда законен тот владыка, что сидит на троне! В лучшем случае ты получишь плети и насмешки. В худшем - место в темнице или нож в спину.
- Что же мне тогда делать?
- Попробуй стать оруженосцем и выслужиться в рыцари. Заново получить дворянство - не за происхождение, а за собственную доблесть и подвиги. Если ты прославишься, то сможешь вызвать своего врага на поединок, будь он даже герцогом. Сталь решает проблемы не хуже, чем слово короля.
Трикс молчал. Нет, мысль о том, как он вызывает подлого Сатора на поединок и, обломав о него копье, рубит напополам мечом, была сладостной. А если потом еще призвать на благородное ристалище Дэрика и долго гонять вдоль ликующих трибун, охаживая могучей рыцарской дланью...
- Это трудно, - сказал Шараж. - Тебе придется стать воином. Настоящим могучим воином, таким, о котором слагают баллады.
- Баллады... - сказал Трикс. - Скажите, Шараж... а как вы сумели победить свирепого барса?
Шараж вздохнул:
- Как, как... Я же горец! Вначале я его огрел тяжелой острой палкой, а потом воткнул ее в горло и провернул два раза. Кровищи было - прямо скотобойня! А как он выл в ночной тиши!
Трикс сглотнул. Он предпочитал не задумываться, из чего получается колбаса и каким образом выглядит победа над свирепым хищником. Конечно, сыну и наследнику со-герцога доводилось ездить с отцом на охоту. Но там, как правило, зверя расстреливали из луков, после чего слуги куда-то уносили тушу, а через некоторое время готовили вкусный обед из свежатины...
- Вы герой, - сказал Трикс. - Спасибо большое. Я постараюсь стать настоящим воином.
Шараж задумчиво смотрел на закрывшуюся вслед за мальчиком дверь. Потом, печально улыбаясь, достал из-под своей койки пузатую бутыль с крепким вином и налил две полные чаши.
В этот момент и вернулся Бамбура - смущенный, но не теряющий оптимизма. Подхватил с пола Альби, радостно лизнувшего актера в нос.
- Майхель сегодня не в духе, - начал Бамбура прямо с порога. - Но ничего! День-другой, и он увидит, что в тебе есть прирожденная артистическая жилка... Трикс?
- Мальчик ушел, - сказал Шараж. - Мы поговорили, и я объяснил ему, что искусством мир не исправишь.
- Зачем? - возмутился Бамбура, опуская собачонку на пол. - И куда он теперь пойдет?
- Думаю, попытается стать рыцарем, - Шараж протянул другу чашу с вином. - Сомнительный выбор, в нем нет ни должного телосложения, ни той душевной простоты, с которой надо колотить живого человека по голове острым железом. Честно говоря, я понимаю, друг мой, почему ты решил пристроить мальчика в нашу труппу. Из него, возможно, получился бы неплохой правитель для мирного и богатого герцогства. Но интриговать, чтобы вернуть себе престол? Освоить торговое дело, разбогатеть до неприличия, разорить врага и купить свои бывшие владения? Стать закованной в железо горой мускулов и мечом проложить путь к трону? Пойти в ассасины, бесшумной тенью прокрасться в спальню Сатора Гриза и забить узурпатора ночной вазой? Нет, это все не для него.
- Но ты посоветовал ему стать рыцарем! - возмутился Бамбура.
- Да, - кивнул Шараж. - Потому как вспомнил одного юного горца, который хотел отомстить, но так и не отомстил. И его друга, урожденного барона Лиандра, по малолетству лишенного престола и прибившегося к комедиантам...
Бамбура вздохнул и сел за стол. Взял чашу с вином, пригубил. Пробормотал:
- Ну и что с того? Виол - хороший правитель. Куда лучший, чем был бы я. В семь лет такую интригу закрутить! Увлечь десятилетнего брата искусством лицедейства и так ему голову заморочить, чтобы он сам, добровольно, убежал с бродячими комедиантами! Еще и одежду старшего брата нашли на берегу речки, и три свидетеля объявились, чтобы официально и без канители признать наследника утопшим! И это все Виол организовал в семь лет! Настоящий талант!
- Талант... - без энтузиазма признал Шараж. - Наверное, таким и должен быть правитель, даже в детстве. Только этот мальчик, Трикс, не смирился. Пусть попробует победить.
- Но как? - воскликнул Бамбура.
- У него есть один путь, - Шараж усмехнулся. - Если я совсем еще не лишился ума... Но я ничего не сказал о нем Триксу. И давай мы тоже не будем об этом говорить!
Друзья молча сдвинули чаши и выпили вина.
Разумеется, любой нормальный человек стал бы допытываться, какой же выход Шараж увидел для Трикса и почему не рассказал о нем мальчику. Но Бамбура, с десяти лет подвизавшийся при бродячем театре, свято верил в те законы, по которым живет сцена. И главный из них - никогда не забегай вперед, не мешай зрителю насладиться интригой.
Из уважения к прославленному на театральных подмостках капитану Бамбуре мы тоже не станем требовать объяснений - и даже сделаем вид, что не поняли, о чем вел речь Шараж.
В коридорах Трикс заплутал и внезапно для себя вышел в зрительный зал. Видно было, что представления здесь дают часто и для других целей помещение не используют: скамейки в зале были не сколочены кое-как из грубых досок на деревянных чурбанах, а гладко обструганы и снабжены спинками. На досках были выжжены номера, чтобы никто не путался, где ему сидеть, а это уж совсем особый шик.
Отдельно было выгорожен помост, на котором стояли мягкие кресла - для благородных господ, готовых заплатить двойную цену. Перед креслами имелись даже столики, чтобы во время представления подкрепиться прохладительным или согревающим.
С легким сожалением в душе Трикс пошел к выходу. Ему понравились и Бамбура, и Шараж; наверняка он рано или поздно нашел бы место в труппе, и никто бы его здесь не обидел. Но Шараж был прав - так не отомстить врагам. Тогда уж стоило принять грамоту от Тора Галана да заняться купеческим делом.
Дверь была открыта, и Трикс без проблем покинул зрительный зал. Сурового вида охранник в одеждах северного варвара-наемника, с боевым молотом на перевязи окинул Трикса подозрительным взглядом, но выйти не помешал. У Трикса зародилось подозрение, что это такой же северный варвар, как Бамбура - пиратский капитан, но проверять он не стал. Тем более, что надежный метод проверки бьш только один: сказать варвару, что у того не было ни братьев, ни сестер. Почему-то это считалось у северян самым большим оскорблением, после которого настоящий варвар обязан бьш убить обидчика.
Трикс посчитал, что истинное происхождение охранника его интересует не настолько сильно.
Он немного прошел по улице вверх, пока не оказался на маленькой площади с фонтаном в центре. Поросшая зеленым мхом каменная фигура в центре бассейна изображала девушку с кувшином, из которого текла вода. Из одежды на девушке был только мох, и Трикс, присев на каменный парапет, с некоторым смущением поглядывал на статую.
Стать рыцарем?
Благородное занятие, приличествующее даже высокородному правителю в изгнании. Опять же - многие баллады и летописи повествовали о том, как лишенные власти и изгнанные властители брали себе новое имя, становились рыцарями, достигали успеха - и после этого победоносно возвращались на трон. Так что совет Шаража никаких возражений у Трикса не вызывал.
Вот только время...
Трикс вздохнул, скептически оглядывая свои тощие руки. Он и меч-то хороший не удержит. Года два-три придется качаться, прежде чем он сумеет носить мало-мальски приличный доспех и размахивать хотя бы мечом-бастардом. Только в детских книжках, вроде «Красных демонят», подросток хватает оружие и без труда справляется со взрослым бойцом...
Трикс снова вздохнул.
Ну, допустим, он решился. Обидно, конечно, начинать путь с оруженосца, когда по всем законам и уложениям он уже рыцарь и может в рыцари посвящать. Более того, у него свой оруженосец есть... Вспомнив коварного Иена, Трикс досадливо взмахнул рукой. Ладно! Пойдет он в оруженосцы! Невелика хитрость: он обучен грамоте, знает рыцарский церемониал и турнирные правила. Такому оруженосцу всякий будет рад!
Вот только вначале надо найти рыцаря без оруженосца.
Трикс задумался. В со-герцогстве было немного настоящих рыцарей, все больше пожилые, оседлые, которые формально числились в страже одного из властителей, а на самом деле проводили время в отдыхе от былых ратных трудов. Оруженосцы у них были под стать самим рыцарям - немолодые, многие семейные, дорожащие своим местом и любящие порассказывать о славных ристаниях, которые им довелось повидать. «Тут под бароном убили третью лошадь, но я не растерялся и...»
Но были и странствующие рыцари, как не быть. Они скитались по королевству, то нанимаясь на время в приграничные гарнизоны, то помогая баронам или бургомистрам покончить с шайкой разбойников или выползшими из чащоб и пещер чудовищами (впрочем, большинство чудовищ, к сожалению, предпочитало не ползать, а бегать или летать). Встречались и прославленные рыцари, чьи титулы можно было произносить несколько минут: «Альдегор тан Сарт, ветеран битвы при Медлоке, потерявший глаз в сражении при Хугридах, победитель достославного сира Мортиса из Агуады, истребитель Парамейского серого болотного выползня, участник второй магической войны...». И так далее, пока рыцарь не махнет добродушно рукой: хватит, хватит, к чему эти титулы, мы все свои.
Попадались рыцари и вовсе ничем не прославившиеся: в сражении при Хугридах сохранили глаза, уши, руки и ноги, выползень вовремя доел деревню и утек в свое болото, от встречи с сиром Мортисом (да и с таном Сартом) удалось вовремя увернуться, во второй магической судьба забросила охранять обоз с провиантом и гулящими девками. Впрочем, и таких в народе уважали. Пойти к рыцарю в оруженосцы всегда считалось большой удачей. Многие ребятишки из простонародья с детства размахивали палками, учили гербы и сложные правила благородного обхождения. Стоило в городе или селении объявиться рыцарю без оруженосца - как вокруг начинала виться стайка подростков, надеясь, что именно им улыбнется удача. А рыцари без оруженосцев встречались частенько. То сбежит не в меру гордый паренек, получивший за нерасторопность затрещину тяжелой рыцарской рукой. То, пока рыцарь отважно сражается с каким-нибудь чудищем, а охраняющий поклажу оруженосец стоит в сторонке с открытым от восторга ртом, подкрадется к нему сзади вылупившийся из яйца отпрыск монстра, мелкий, но уже зубастый и голодный. Еще бывает так, что рыцарю нечем заплатить взнос за турнир и приходится, скрепя сердце, продавать оруженосца в услужение ближайшему ремесленнику. Разумеется, с твердым обещанием выкупить из призовых денег - но рыцарей много, а приз на турнире один...
Трикс нахмурился, вспоминая истории, которые доводилось слышать от таких вот лишенных оруженосцев рыцарей. Конечно, в родном замке, сидя рядом с отцом и твердо зная, что твоя судьба - быть рыцарем, а уж никак не оруженосцем, все это воспринималось совсем иначе. Ну, получил оруженосец по спине ножнами от меча - сам виноват, не уследил за похлебкой, оставил господина без ужина. Ну, наткнулся паренек на разбойников, по заданию рыцаря проверяя подозрительные кусты, так на то и оруженосец, чтобы рыцарь сломя голову в бой не совался.
А теперь получалось, что Триксу самому предстоит стать оруженосцем... со всеми возможными последствиями. Эта мысль не радовала. Трикс с сомнением посмотрел на здание театра, на огромную красочную вывеску над входом: «Толька севодня и вес месец! Утром - Альби и Бамбура на Хрустальных островах! Вечером - Пылкая страсть каралевы варваров!».
Наверное, Бамбура его в театр пристроит. Раз уж на вывесках его имя пишут. Но Шараж прав: тогда придется забыть о родителях, о троне, о мести...
Трикс встал. Перекинул поудобнее через плечо свой мешок. И двинулся вверх, к княжескому замку. Нет, не для того, чтобы потребовать справедливости и получить плетей. Трикс уже начал потихоньку понимать, что при взгляде сверху справедливость и плети выглядят почти одинаково. Просто все странствующие рыцари, даже те, кого не слишком-то радушно привечают во дворце, все равно трутся в трактирах поблизости. Там ему и стоит поискать себе хозяина.
При мысли о том, что у него появится господин, Триксу стало совсем грустно. Но он все-таки не замедлил шаг.
Славный город Дилон предлагал своим жителям и гостям немалый выбор гастрономических удовольствий. Харчевни - для людей попроще и победнее, закусочные и кабаки - для тех, кому больше хотелось выпить, чем поесть, таверны - для любителей экзотической кухни, едальные дома - для совсем уж высокородной, богатой и пресыщенной публики.
Трикс, поразмыслив, сразу отбросил и харчевни с кабаками - рыцарь не станет есть среди простонародья или напиваться, и едальные дома - там можно было встретить разве что прославленного рыцаря, который вряд ли возьмет в оруженосцы первого попавшегося юнца. Попытавшись представить себя рыцарем - гордым, но не слишком денежным, Трикс понял, что ему нужно найти что-то приличное, но не помпезное; экзотическое, но не вычурное. В общем, достаточно редкий тип заведений.
Удача улыбнулась ему далеко не сразу. По мере того как Трикс приближался к княжескому замку, улицы становились все оживленнее, а лавочек и едальных заведений все прибавлялось и прибавлялось. Прямо на улицах торговали сладостями вразвес. Самой большой популярностью пользовался изюм, который продавали «кулаками» - покупатель засовывал руку в мешок, зажимал в кулаке сколько мог изюма - черного, желтого или оранжево-красного, - после чего доставал добычу. Конечно, человек с большой ладонью оказывался в более выгодном положении, но поскольку основными покупателями были мальчишки и молодые девицы - торговцы не оставались внакладе. В лавках выставлялись ткани, причем не только лен, шерсть и конопля, которыми славились окрестные земли, но и привозные - шелк, хлопок, каменный сатин. В изобилии встречались и лавочки ювелиров, здесь на витринах ничего не выставляли, зазывая посетителей лишь гордой эмблемой цеха золотых дел мастеров - двумя переплетенными кольцами. И, конечно, как положено в любом торговом месте, все больше и больше попадалось разменных лавочек. Один или два охранника бдительно следили, чтобы никто не обидел менялу, чью принадлежность к профессии обозначали голые по локоть руки и значок гильдии из трех спаянных монеток - золотой, серебряной и медной.
Трикс следовал мимо торговых рядов с любопытством, но зорко выглядывая таверны, которые приглянулись бы рыцарям. Несколько раз ему казалось, что искомая цель найдена, но в таверне с многообещающим названием «Щит и меч» ни одного рыцаря не оказалось, все больше странные тихие люди в неприметных одеждах, которые, сидя за столиками поодиночке и не глядя друг на друга, медленно пили эль. Трикс потоптался у входа и смущенно покинул таверну. Потом его внимание привлекла пивная «Все спокойно», где среди посетителей было много людей в доспехах. Но доспехи при ближайшем рассмотрении оказались легкими кольчугами, а вместо мечей в перевязях болтались тяжелые дубинки из резинового дерева. Так что Трикс, не собиравшийся наниматься в городскую стражу, с сожалением покинул и это заведение.
И только ближе к вершине холма, почти под самыми стенами замка, Трикс увидел таверну с непритязательным названием «Чешуя и когти», у входа в которую неторопливо сгружались с коней два рыцаря.
Всем, от сопливого пастушонка до мудрого астролога (ведь он когда-то тоже был ребенком), известно, что доспехи у рыцарей бывают разные. И в полном доспехе, красивом и блестящем, сделанном из прочного железного листа, рыцарь не только на дракона не пойдет - он и по городу фланировать не станет. Во-первых, лошадь, в отличие от доспеха, не железная. Во-вторых, даже под неярким солнышком рыцарь через полчаса перегреется и схватит удар. Тяжелые, полные доспехи - только для ристалищ. Запаковался - водрузили на коня - съехался - ударил - разоблачили и посадили остывать.
У рыцарей доспехи были полегче, но все-таки впечатляющие: шлемы с плюмажами, кирасы, стальные поножи, кольчужные наручи и перчатки. Двигались рыцари поэтому медленно и плавно. Оруженосцы, парни лет семнадцати-восемнадцати, подвели коней к дощатому помосту у входа в таверну. Рыцари осторожно переместились с лошадиных спин на помост и неуклюже затопали вниз по ступенькам. Помост скрипел и слегка раскачивался. Лошади уткнулись друг в друга мордами, будто жаловались на своих седоков.
Трикс с сомнением проследил, как рыцари зашли в таверну. Поколебавшись, подошел к оруженосцам, обтирающим коней чистыми тряпицами. Тяжелый запах конского пота свербил в носу. Оруженосцы покосились на Трикса.
Как бы к ним обратиться-то? Учитывая, что он нынче не со-гер-цог, а непонятно кто, собирающийся наняться в оруженосцы...
- Добрые юноши! - сказал Трикс неуверенно.
- Гуляй, сегодня не подаем, - тут же ответил один из оруженосцев.
Второй оказался доброжелательнее. Порылся в кармане, нашел мелкую медную монетку - и протянул Триксу со словами:
- Возьми, купишь себе хлеба.
- Не очень-то он голодный, смотри, какая ряшка, - энергично протирая лошадиный круп, пробурчал первый оруженосец. - Добрый ты...
- Сегодня три года с того проклятого дня, как я нанялся к сэру Хойру, - оруженосец сплюнул под ноги. - Помолись за меня богам, малец.
- Да? - Трикс помрачнел. - Неужели служба оруженосца так тяжела?
- Смотря у кого, - буркнул оруженосец. - Если звезды к тебе благосклонны, то жить можно. А если твой хозяин напыщенный болван... - юноша опасливо оглянулся на дверь, - то будешь все на свете проклинать.
- Так он сам в оруженосцы метит, - хмыкнул неприветливый оруженосец. - Точно! Ты гляди, как напрягся-то!
Оруженосцы с любопытством уставились на мальчика.
- Не советуете? - спросил Трикс.
Видимо, слова его прозвучали искренне, потому что насмешек не последовало. Напротив, лица у парней подобрели.
- Ну, как сказать... - протянул неприветливый. - Если мечтаешь пойти по воинской части, прославиться, научиться владеть оружием, стать рыцарем, снискать себе славу и завоевать любовь прекрасных дам... То, конечно, не советую!
- Не получится?
- Может, и получится, - неохотно признал оруженосец. - Но тебе на самом-то деле придется чистить лошадей, точить мечи, полировать доспехи...
- Воровать курей у селян, - с тоской сказал оруженосец сэра Хойра. - Стоять на стреме, пока рыцарь заигрывает с чужой женушкой. Первому совать голову во всякие подозрительные дырки в скалах. Помогать проблеваться, когда коварные враги отравят его чрезмерным количеством вина.
- А такое часто бывает? - ужаснулся Трикс.
- С моим - так два-три раза на неделе, - мрачно ответил оруженосец сэра Хойра. - Хотя, конечно, прославиться и самому стать рыцарем можно!
И оба оруженосца замолчали, с любопытством глядя на Трикса.
- Здесь найдется доблестный рыцарь, которого не так часто спаивают враги и у которого случайно нет оруженосца? - спросил Трикс.
Парни переглянулись. Потом, как по команде, уставились на коновязь у таверны, где спокойно стояли рыцарские кони.
- Сэр Гламор без оруженосца, - сказал неприветливый. - У него оруженосец на переправе с лодки упал.
- Он что, плавать не умел? - удивился Трикс. - Умение плавать должно входить в список достоинств благородного человека!
- Ишь ты, умный... - усмехнулся оруженосец. - Умел. Только не в доспехах. А они как раз плыли к острову, где засели коварные браконьеры, засыпающие их дождем отравленных стрел.
- Еще сэр Паклус, - сказал оруженосец сэра Хойра. - Я вчера слышал, у него опять оруженосец накрылся. Как его звали-то?
- Да разве оруженосцев Паклуса упомнишь? - пожал плечами неприветливый. - Круглолицый такой, веселый, одевался ярко... А что, Паклус опять ходил мага воевать?
- Ходил, - ухмыльнулся оруженосец. - Когда уж самого прищучат?
- Доспехи у него заговоренные и амулет сильный...
- Зачем он ходил воевать с магом? - удивился Трикс. - И что за маг?
- У, маг еще тот! - оруженосец сэра Хойра оживился. - Из старых, из магов Черной Переправы! Те, которые двадцать лет назад сражались во второй магической и выжили. А сэр Паклус - дурак.
- Не дурак, а человек с обостренной честью! - поправил его товарищ.
- А, это обычно одно и то же... Так вот, сэр Паклус как-то повздорил с одним магом. И объявил, что рано или поздно победит его в честном поединке. Только дело это непростое...
- И страдают в основном оруженосцы? - уточнил Трикс.
- Верно! - парень хлопнул его по плечу. - Начинаешь соображать!

Предыдущая страница 6 Следующая страница


7 Сергей Лукьяненко

Трикс задумался. Потом спросил:
- И как мне их узнать - Гламора и Паклуса? Особенно Паклуса! Чтобы подойти не к нему.
- Умнеет на глазах! - восхитился оруженосец сэра Хойра. - Гламор - ярко-рыжий, веселый, все время хохочет и улыбается.
- А Паклус - маленький такой, кряжистый, бородатый, но лысый, - неприветливый оруженосец хмыкнул. - На гнома чуток похож... только ты это при нем не ляпни, убьет на месте!
Трикс кивнул.
- Спасибо большое. Я попробую.
Оруженосцы с любопытством смотрели, как Трикс храбро входил в таверну. Потом оруженосец сэра Хойра сказал:
- Ставлю три против одного - его не возьмут.
- Даже спорить не стану, - ответил товарищ.
- Ну и здоровее будет, - подытожил оруженосец сэра Хойра. На этом оптимистическом пожелании они закончили свое участие в судьбе Трикса и снова занялись лошадьми.
В «Чешуе и когтях», в отличие от «Щита и меча», было шумно и весело. Звенели кольчуги, громыхали доспехи, громко переговаривались рыцари. Трикс насчитал десятка два - и молодых, и старых, покрытых ранами ветеранов и пышущих силой и здоровьем юнцов. Пахло полиролью для металла, седельной мазью и, конечно же, лошадьми. Некоторые рыцари были с оруженосцами, некоторые - без. Большинство сидели компаниями, обсуждая какие-то свои, рыцарские, проблемы. До Трикса доносились отдельные реплики:
- ...тут я ему говорю: давай сразимся, как благородные люди...
- ...разве меч против секиры выстоит? Может, только двуручный...
- ...и сильным ударом поверг прославленного сэра Чобальда наземь...
Трикс с любопытством отметил, что в этом трактире не признавали простых и дешевых прямоугольных столов - только круглые. Видимо, чтобы благородные рыцари не спорили, чье место во главе стола.
Еще здесь не признавали скатертей, тарелок и столовых приборов. Ели с изрезанных ножами деревянных досок, благо пища большей частью была простая - вареное или жареное мясо с овощами и густой подливкой. Для еды использовали кинжалы - и широкие боевые, с зазубренными хищными лезвиями, и тонкие длинные мизерикорды. Похоже, в этом был какой-то особый рыцарский шик, потому что немногие оруженосцы, которые удостоились чести сидеть рядом с господами за столом, ели обычными вилками, пряча их после еды за отвороты сапог. Толстый усатый рыцарь, вгрызаясь в тушеную свинячью ногу и обильно запивая ее темным пивом, вещал товарищам:
- А я что вам говорил? Печеное колено дикого вепря - вот настоящая еда!
Трикс сглотнул слюну - его молодой, растущий организм был бы не против обедать два-три раза в день, не пренебрегая при этом завтраком и ужином. На него никто не обращал внимания, и он мог без помех поискать среди рыцарей сэра Гламора.
Впрочем, долго искать не пришлось. Гламор и впрямь был самым рыжим, самым шумным и самым веселым из собравшихся в трактире. Отполированный рыцарский шлем модной модели «Волчья пасть» стоял перед ним на столе, длинные рыжие кудри красиво лежали на стальном воротнике кольчуги. В данный момент Гламор, размахивая кружкой с остатками эля, рассказывал троим товарищам какую-то историю:
- Попали, значит, маг, рыцарь и вор на необитаемый остров, к дикарям -людоедам...
- Постой, - прервал его один из слушателей. - А с чего это вдруг рыцарь, маг и вор вместе путешествовали?
- Неважно! - отмахнулся Гламор. - Допустим, они искали сокровища. Рыцарь бился с врагами, маг поддерживал волшебством, а вор вскрывал замки и обезвреживал ловушки. Плыли на корабле, а тот потерпел крушение...
- Ну, если так... - с сомнением протянул скептически настроенный слушатель. - Тогда конечно... Только я бы еще в команду клирика взял. Раны залечивать, то да сё...
- И еще одного рыцаря и одного мага! - вставил второй слушатель. - Хорошая партия - она из шести человек состоит!
- Лучше не мага, а достойного барда! - вступил в разговор третий. - Опытный бард - он любого мага стоит!
- Бард - это голова, - согласился скептик. - Барду палец в рот не клади...
- Друзья! - сэр Гламор возвысил голос. - Друзья мои! Мы рассматриваем гипа... гипотити... гипотетическую ситуацию! Ну, то есть на самом деле этого не было!
- И все равно лучше вшестером, - сказал скептик. - Даже гипотетически!
- Согласен, - сэр Гламор не растерялся. - Их было шестеро. Но один маг, один рыцарь и один клирик потонули в бурных водах при кораблекрушении!
Наступила тишина. Потом все трое слушателей, лязгая железом, встали.
- Не чокаясь, - предупредил скептик. - Как звали-то нашего достойного брата?
Сэр Гламор крякнул и посмотрел в потолок. Потом на Трикса. Подмигнул ему. Сказал:
- Его звали сэр Например.
- Помянем благородного сэра Напримера... - скептик одним махом выпил пиво. - Видимо, этот рыцарь был с далеких восточных рубежей?
- С них самых, - мрачно сказал сэр Гламор. - Итак, попали рыцарь, маг и вор на необитаемый остров к дикарям-людоедам. Те их схватили...
- Как это - схватили? - возмутился теперь уже другой рыцарь. - Без боя?
- После долгого и кровопролитного сражения! - быстро ответил Гламор. - Схватили и говорят: мы вас съедим. А отпустим только того, кто совершит три великих подвига: выпьет ведро забродившего кокосового сока, поцелует в глаз циклопа и удовлетворит в постели ненасытную туземную женщину.
- Какие странные обычаи... - задумчиво сказал скептик. - Я еще понимаю - женщину. Многие дикие племена заставляют пленников оставлять им потомство, поскольку это препятствует вырождению. Но зачем целовать в глаз циклопа? Это какой-то варварский религиозный культ?
- Да, и ведро забродившего сока - тоже странно! - вставил молчавший до сих пор рыцарь. - Туземцы и сами очень жадны до выпивки и не разбрасываются ценным продуктом.
Гламор махнул рукой и сел. Выпил пива. Сказал:
- Будем считать, что я закончил свой рассказ... Нет, все-таки зря некоторые пренебрегают толстой войлочной подкладкой в шлеме... Эй, мальчик, ты хотел что-то спросить?
Трикс робко подошел к столу. Честно говоря, сэр Гламор ему понравился. Нет, бесспорно, он тоже мог отпустить затрещину оруженосцу... но вот воровать у селян курицу вряд ли бы послал. Скорее, отправился бы на дело сам, посмеиваясь и похихикивая.
- Я имею честь лицезреть благородного сэра Гламора? - спросил Трикс.
Рыцарь усмехнулся:
- Достойное обращение заслуживает достойного ответа. Да, юноша. Я - сэр Гламор.
С некоторым усилием Трикс заставил себя опуститься на одно колено и произнес:
- Благородный сэр! Я смиренно молю вас оказать мне великую честь - принять на службу оруженосцем. Клянусь, что не опозорю ваше славное имя и буду сносить тяготы служения с достоинством и смирением!
- Хорошо сказано, - задумчиво сказал Гламор.
- Красиво излагает, - умиленно подтвердил тот рыцарь, что слушал сэра Гламора с наибольшим скепсисом. - Эх! Давненько не встречал такого речистого оруженосца. Жалко, что мой от горячки оправился, я бы сам его на службу взял.
Трикс терпеливо ждал.
Сэр Гламор вздохнул, протянул руку и потрепал Трикса по голове. Потом торжественно произнес:
- Я выслушал твои слова, юноша, и счел их красивыми по форме и достойными по содержанию. И будь к тому возможность, я взял бы тебя в оруженосцы и помог стать настоящим рыцарем. Но...
- Но? - растерянно спросил Трикс.
- Но ты не рыжий.
Трикс заморгал от удивления. Сэр Гламор снова вздохнул и пояснил:
- Славный юноша, знай же, что когда я стал рыцарем, то дал обет брать себе оруженосцев только из числа тех, кого природа наделила рыжим цветом волос. Ибо в детстве мне довелось испытывать насмешки товарищей из-за неблагородного оттенка моей шевелюры. Немало горести принесли мне нелепые простонародные поверья о том, что рыжие отлынивают от работы, склонны к убийству своих дедов и прочие глупости. Поэтому я привечаю рыжих мальчишек и по мере сил помогаю им устроиться в этом жестоком мире.
Трикс поднялся с колен. Развел руками. Сказал:
- Сэр Гламор, неужели нет никакого выхода?
- Нет, - печально ответил Гламор. - И это меня тоже огорчает. Но обет для рыцаря - нерушим.
Он похлопал Трикса по плечу тяжелой рыцарской дланью.
- Удачи тебе, юноша. Надеюсь, ты встретишь достойного господина, и однажды мы с тобой преломим копья на ристалище!
Сомневаться в словах Гламора не приходилось. Этот рыцарь был не из тех, кто способен преступить свой обет.
- И вам достойных подвигов, сэр рыцарь, - печально сказал Трикс.
Никогда он не думал, что благородный черный цвет волос («волосами в мамку пошел, цвет воронова крыла!» - говорила ему нянька, когда он бьш совсем маленьким) однажды его подведет. На глаза невольно навернулись слезы, и он поспешно отвернулся, чтобы сэр Гламор не заметил такой недостойной слабости. Ничего не видя перед собой, Трикс сделал пару шагов - и уткнулся в холодный металлический панцирь.
- Сядь, - сухо сказали ему.
Чья-то рука опустила его на крепкий деревянный стул, привыкший выносить тяжесть закованных в броню рыцарей. Другая рука пододвинула здоровенную кружку с пивом.
- Выпей, - шепнул незнакомец. - А то заметят, что плачешь - гоготать начнут. Рыцари, они как дети. Даже еще хуже. Всегда готовы высмеять чужую слабость... и поплакаться в жилетку.
Трикс глотнул пива - сладковатого и крепкого. Украдкой смахнул с ресниц слезы. И посмотрел на участливого собеседника.
Рядом с ним сидел кряжистый, невысокий - ростом с Трикса - рыцарь лет сорока-сорока пяти. Лысая голова сверкала не хуже надраенного шлема. Над огромной бородой поблескивали глубоко посаженные глазки. Взгляд их был на удивление умным и участливым.
- Сэр Паклус... - выдавил Трикс.
- А ты неплохо подготовился, сынок, - сказал сэр Паклус. - Твердо решил податься в оруженосцы?
- Ну... - запаниковал Трикс. - Я...
- Только не ко мне, - мрачно сказал Паклус. - Извини, парень, но служба у меня еще никому не приносила удачи. Позавчера вечером я потерял третьего.
- Мне очень жаль, сэр... - прошептал Трикс.
- Третьего за год, - уточнил Паклус. - Знаешь, мне надоело терять оруженосцев.
- А почему вы их теряете? - неожиданно для себя спросил Трикс.
- Потому что воюю с магом, - Паклус поморщился. - Мне пока везет, а мальчишкам - нет. Хватит с меня! Стыдно возвращаться в Дилон и смотреть в глаза матерям.
- Моя мать погибла, - неожиданно для себя сказал Трикс. - Даже если со мной что-то случится, вам не придется смотреть ей в глаза. А мне, чтобы отомстить, надо стать рыцарем. Помогите мне, сэр Паклус! Возьмите в оруженосцы!
Похожий на гнома рыцарь пытливо посмотрел на Трикса. Произнес:
- А ты, похоже, не из простой семьи...
Трикс промолчал.
- Не проси, - Паклус покачал головой. - Не надо. Я жду торговца, который должен принести мне могущественный артефакт, а после этого вновь отправлюсь к башне мага. Не хватало мне еще тащить с собой необученного мальчишку!
- Но ведь кто-то должен будет держать вашего коня, - сказал Трикс. - Или проверять, не притаились ли в кустах разбойники.
Сэр Паклус побагровел:
- Я не посылаю детей в бой вместо себя! Нет, нет и нет!
Трикс закусил губу. Ему вдруг вспомнился разговор с оруженосцами у таверны.
- Сэр Паклус, - тихо произнес Трикс. - Ведь вам ведомо, что это такое - честь. Помогите мне отстоять честь моего рода! Я - Трикс Солье, наследник со-герцога Рата Солье, коварно преданного и убитого со-герцогом Сатором Гризом.
Сэр Паклус клацнул зубами и в немом удивлении уставился на Трикса. Потом поднялся (став при этом ненамного выше ростом) и достал из ножен двуручный меч.
Трикс сглотнул слюну и встал перед сэром Паклусом на колени.
А что, если сэр Паклус имеет какие-то свои обиды на род Солье? Ведь рыцарь не зря достает свой меч. Он может принять оруженосца на службу, а может и отрубить ему голову. Конечно, такое случается редко...
Сэр Паклус вытянул руку с мечом.
В таверне наступила тишина.
Трикс на всякий случай закрыл глаза.

5.

Рыцари, помимо умных и глупых, вспыльчивых и рассудительных, добрых и не очень, делятся еще на две группы. Одни считают делом доблести ночевку под проливным дождем в кустах дикой колючки и кусок размокшего хлеба на завтрак. Другие полагают, что ничего ужасного не произойдет, если рыцарь заночует на постоялом дворе, поспит на кровати и позавтракает яичницей с ветчиной. Отличить их очень просто - от второй группы меньше пахнет и лицо у них более здорового цвета.
Сэр Паклус, на счастье Трикса, был не только рассудительным и добрым, но еще и склонным к комфорту. Поэтому ночевал рыцарь со своим новым оруженосцем в трактире на выезде из Дилона, не слишком роскошном, но все-таки чистеньком и с недавно вытравленными магией насекомыми.
- Это, парень, великая вещь, когда в кружке тараканов не находишь, а по ночам тебя клопы не грызут, - устраиваясь на единственной кровати, сказал Паклус. - А уж самое плохое - когда тебя паразиты под кольчугой грызут и почесаться нельзя. Правда, боевой ярости способствует значительно, что есть - то есть.
- А как их выводили? - взбивая свой соломенный тюфяк, брошенный у дверей (чтобы коварный враг, войдя, запнулся об оруженосца и вынужден был потратить время, перерезая ему горло), спросил Трикс.
- Как-как... - сэр Паклус почесал волосатый живот. Рыцарь вообще отличался изрядной волосатостью, что стало ясно, когда Трикс помог ему снять кольчугу и Паклус остался в одном исподнем. - Магией, конечно. Магия, парень, это великая сила!
- Я думал, вы магию ненавидите, - задумчиво сказал Трикс. - Ну... раз воюете...
- Магию? Ненавижу? - Паклус выпучил глаза. - Да ты, я вижу, совсем недотепа! Как можно магию ненавидеть? Она и в бою для рыцаря первый помощник, и в быту всем нужна. Кто землепашцам погоду предскажет? Маги! Кто монстров огненным дождем окатит или в лед вморозит? Маги! Раны кто вылечит, донесение через всю страну перешлет, обстановку посредством хрустального шара разведает? Маги, маги и еще раз маги! Все может магия.
- Тогда вы не любите магов? - предположил Трикс. Глаза у него уже слипались, но ему было интересно, а Паклус тоже был настроен поговорить. - Или мага? Вот того, которого мы воевать завтра едем...
- Я не люблю магов? - Паклус фыркнул. - Да если бы не маги - нас бы давно Самаршан завоевал. Или северные варвары. Или маги-витаманты, что после второй магической укрылись на Хрустальных островах.
- Тогда мага? - повторил Трикс.
- Радиона Щавеля? Я не люблю Радиона Щавеля? - теперь Паклус возмутился по-настоящему. - Да будет тебе известно, непочтительный отрок, что во вторую магическую мы вместе с Радионом стояли насмерть у Черной Переправы! И мой меч сдерживал натиск уживленных, пока Радион собирал силы для заклинаний. А потом еще много раз судьба посылала нам совместные подвиги!
- Тогда я ничего не понимаю, - признался Трикс. - Зачем же вы с ним воюете?
- Потому что полтора года назад мы поспорили за чашей доброго вина, - Паклус со вздохом опустил голову на гладко обструганный чурбанчик, заменявший на постоялом дворе подушку. - Радион заявил, что маг всегда сильнее рыцаря. И в честном бою рыцарю не победить мага. А я сказал, что смогу! С тех пор пытаюсь взять штурмом его башню. Но пока не получается.
Трикс молчал, переваривая услышанное.
- Та чаша с вином была большая... - задумчиво сказал Паклус. - И, кажется, не одна. Но клятва есть клятва!
Трикс подумал об оруженосцах, которые были оруженосцами. Но промолчал. Все-таки он сильно повзрослел за три последних дня.
- Оруженосцев вот только жалко, - вздохнул Паклус, будто прочитав его мысли. - Я-то и снаряжен получше, и сопротивление к магии имею...
Он вдруг осекся, будто сказал что-то лишнее. Но Трикс, который ничего не понял, молчал.
- Чтобы не было недоговорок! - внезапно сказал Паклус посуровевшим голосом. - Я на четверть гном. А все гномы сопротивляются магии, это у них врожденное. Ты что-нибудь имеешь против гномов?
- Я? - растерялся Трикс. - Ничего. Я в летописях читал, что нередко гномы и люди не воевали, а даже вместе сражались. Ну, против эльфов или если добыча ожидалась большая.
- Верно, - подобревшим голосом сказал Паклус. - Коли уж честно, то гномы меня своим не считают. У меня бабушка была гномом. Очень редкий социальный казус. А у гномов род наследуется, как у людей, по отцовской линии, по материнской - у эльфов.
- Это, наверное, очень романтическая история, - сказал Трикс. - Ну, бабушка-гном. Да?
Паклус рывком сел на кровати. Схватил свечу, подошел к соломенному тюфяку. Склонился над Триксом, поднес свечу к его лицу и подозрительно всмотрелся. Не обнаружив и следа ухмылки, сконфуженно улыбнулся, потрепал Трикса по голове, загасил грубыми пальцами свечу и пробормотал:
- Спать уже пора, завтра рано в путь...
- Спокойной ночи, господин, - с некоторым усилием пролепетал перепуганный Трикс.
- Спокойной ночи, оруженосец, - в голосе Паклуса все еще слышалось смущение. Он грузно сел обратно на кровать. Поворочался, укладываясь. Потом сказал: - Ну... романтическая, согласен. Бабушку и дедушку во время кораблекрушения волны выкинули на необитаемый остров.
- И там были дикари? - спросил Трикс.
- Что? Какие еще дикари, остров же необитаемый! Никого там не было. Даже козочек. Дедушка пять лет держался, а на шестой год все-таки сделал бабушке предложение. Ну не железный он все-таки! А через год, как раз матушка моя тогда родилась, к острову пристал пиратский корабль - запасы воды пополнить. Дедушка с бабушкой его захватили и заставили головорезов отвезти их на материк. Бабулю свои бы уже не приняли, это у гномов строго... ну а дед - он человек чести был. Раз поженился, так поженился. Опять же дочку любил. До старости самолично ее брил!
Трикс молчал, ошарашенный этой эпической картиной.
- Очень скучаю по дедушке, - продолжал Паклус. - Умер он недавно.
- А бабушка? - решился спросить Трикс.
- Бабушке-то что? Она же гном. По-прежнему на кузне, с утра до вечера молотом машет. Доспехи мои она лично ковала! В них, кстати, тоже защитная сила от магии есть. Бабушка у меня мастерица на все руки... - в голосе Паклуса прорезалась нежность. - Пивные кружки себе кует, заколки для бороды...
- У меня бабушка тоже... любила гладью вышивать, - рискнул вставить Трикс.
- И правильно, - одобрил Паклус. - Каким бы ты высокородным ни был, а умей что-то своими руками делать. Ну ладно... спи давай.
Глаза у Трикса уже совсем слипались, а язык едва ворочался. Он быстро и крепко заснул.
Паклус еще долго ворочался, разок вставал по нужде, а возвращаясь со двора с грубоватой симпатией посмотрел на съежившегося на тюфяке Трикса, после чего заботливо укрыл своим одеялом. Ночь была прохладной, с моря тянуло свежестью. Паклус же, как любой человек с примесью гномьей крови, холод переносил стоически.
Давно известно, что лучший способ узнать, процветает ли государство, проехать по его дорогам. Честолюбивый и жестокий правитель, разорив крестьян и обложив поборами горожан, может воздвигнуть столицу неописуемой красоты. Правитель ленивый и безвольный, попустительствуя простому люду, может позволить селам и городам расти и процветать, в то время как государство чахнет и гибнет. Но и у того, и у другого в самом большом запустении окажутся дороги, ибо только властитель, сочетающий в себе твердость и уступчивость, волю и терпение, способен накинуть на всю страну сеть дорог, что свяжет ее крепче солдатских алебард, общего языка или даже общей веры.
Дороги в королевстве были. И были они всякие. Но в княжестве Дилон, и этого никто бы не посмел отрицать, дороги содержались в порядке. Иногда земляные, иногда мощенные камнем или каменным деревом, с мостами и переправами в нужных местах, с придорожными трактирами, конюшнями и небольшими форпостами стражи. Конечно, в местах совсем уж диких случались и разбойники, и бездорожье (никто не знает, что хуже и что приносит казне больше ущерба), но по большей части путешествовать по Дилону бьшо приятно.
Трикс с огромным удовольствием восседал на смирном чалом жеребце, рыжем с белым хвостом. Жеребец был немолод и потому спокоен, но еще и не стар, так что после закованных в броню рыцарей нес мальчишку на спине легко, будто перышко. Когда Трикс временами поддавал ему шенкелей, конь удивленно поворачивал голову - словно забыв, что на нем восседает всадник. Скорее всего, так оно и было. Конь Паклуса, каурый молодой жеребец, гордо вышагивал впереди, а чалый Трикса неспешно следовал за ним. Город Дилон остался позади, и рыцарь с оруженосцем ехали через бескрайние пшеничные поля.
- Сэр Паклус, а как вы собираетесь победить Радиона Щавеля? - спросил Трикс, когда ему наскучило любоваться пейзажами. Он по-прежнему был в своей одежонке, поскольку желтые штаны и оранжевую рубашку, оставшуюся от прежнего оруженосца, отказался надевать наотрез. Паклус и не настаивал, буркнув, что вкусы у мальчишки были странные: «Ты бы еще на его голубую шляпу посмотрел!».
- Амулет, - коротко ответил рыцарь. Он ехал с непокрытой головой, держа шлем на сгибе руки, а на голову для защиты от солнца приспособил белый платочек. - Тот, который вчера принес горбатый карлик. Если не врет, то четверть часа ни одна магическая атака Радиона меня не проймет.
- А меня? - поинтересовался Трикс. Ему показалась сомнительной сама суть состязания рыцаря и мага, раз уж рыцарь пользуется магическими амулетами. Но он благоразумно решил эту тему не трогать.
- Ты будешь держаться в стороне, - Паклус приставил ладонь к глазам, всматриваясь вдаль. - Ага... уже показалась. Значит, и он нас видит...
- Радион?
- Кто ж еще.
Всмотревшись, Трикс и впрямь заметил на горизонте верхушку башни. Как положено каждому уважающему себя магу, не состоящему на службе, Радион Щавель жил в собственной башне, где и занимался волшебством и чародейством.
Трикс нервно поежился. Ему почему-то представлялось, что ехать они будут долго... несколько дней...
- А в Дилон господин Щавель не выезжает?
- И в Дилон, и в Босгард - это городишко рядом с его башней. Он там вроде как чародеем подрабатывает... не на постоянной службе у магистрата, а так, по мере надобности.
- Может, стоило с ним в городе сразиться? - спросил Трикс. - А то в башне ему куда удобнее обороняться.
- Юноша, сколько же тебе говорить - это должен быть честный поединок! - вспылил Паклус. - Никаких нападений из-за угла. Никаких засад. Честный бой: приехал, вызвал на поединок, уехал.
Трикс снова вспомнил о тех оруженосцах, что уехать не смогли, и горько вздохнул.
- Будешь держаться в стороне, - повторил Паклус. - Ничего с тобой не случится... Ты хоть знаешь, что такое магия?
- Конечно. У отца был чародей на службе. Ну... слабенький, - признал Трикс. - Но колдовал понемножку.
- Да-да... - Паклус кивнул. - Забыл, что ты благородных кровей. А в чем суть магии, знаешь?
- Конечно. Суть магии - это власть над миром, выраженная в словесной форме. Слова, содержащие в себе волшебную силу, могут менять реальный мир - превращать ничто во что-то, одно в другое, а другое снова в ничто. В общем, что захочешь, то и могут сделать! - воодушевленно закончил Трикс. И тут же, осознав сказанное, снова помрачнел.

Предыдущая страница 7 Следующая страница


Недотепа 8

- Правильно, - согласился Паклус. - Так оно и есть. Но ты слишком уж не переживай - это все в теории. А на практике маги вовсе не всесильны!
Некоторое время они ехали молча.
- Хотя Щавель весьма близок к всемогуществу... - с неожиданной гордостью добавил Паклус. - Видишь, башня у него какая? Из слоновой кости! Как положено!
Башня, до которой оставалось не менее двух миль, и впрямь уже была хорошо видна. Трикс потрясенно уставился на молочно-белую иглу, вонзавшуюся в небо - высотой башня была в сотню локтей. Внизу башню подпирали могучие контрфорсы из черного камня. На всем протяжении ее украшала затейливая резьба; кроссы и краббы на фронтонах; балкончики, которые поддерживали статуи мускулистых мужиков; многочисленные розетты и аркатуры дырявили стены; окошечки с узорчатыми переплетами и дружелюбно распахнутыми, не менее узорчатыми ставнями; торчащие прямо из стен горгульи и прочие архитектурные излишества. Кроме слоновой кости в декоре использовался только хрусталь - он сверкал на окнах, и какой-то черный камень - им выделялись отдельные, видимо, представляющиеся магу самыми важными в композиции, элементы статуй.
Вверху башня расширялась, образуя жилую часть размером с солидный особняк в три этажа. Тоже затейливый, с башенками-вимпергами на углах и ажурной балюстрадой по краю крыши.
Почему-то Триксу подумалось, что на эту крышу должны регулярно приземляться ездовые драконы.
- Где же он взял столько слоновой кости? - потрясенно спросил Трикс. - Это же всех слонов в мире надо было истребить!
- Как где? Наколдовал!
- Разве это можно? Наш маг говорил, что наколдованные вещи прочностью настоящих не обладают, быстро рассыпаются в прах...
- Плохой у вас был маг, - сурово сказал Паклус. - У настоящего волшебника наколдованные предметы лучше, чем настоящие.
- А мне где нужно вас ожидать? - спросил Трикс. - Я не со страха, я так, для общего развития спрашиваю...
- Видишь рощицу? - Паклус протянул закованную в железо руку. - В ней и пересидишь. Щавель природу любит, деревья файерболами жечь не станет. Вон видишь, какой цветник развел вокруг башни. Сплошной розарий.
На взгляд Трикса, рощица была слишком уж близко к башне - от силы миля. Но все-таки укрытие... Да и природу маг любит...
- Спасибо большое, - сказал Трикс.
В молчании они доехали до рощицы, где и остановились. Паклус, подозрительно косясь на башню, достал из седельной сумы амулет - здоровенную пятиконечную звезду из рубиново-красного камня. Ловко прицепил ее на шлем, кивнул Триксу, и тот помог рыцарю закрепить шлем на доспехах.
- Древний и могущественный магический символ, - сказал Паклус озабоченным голосом. - Говорят, когда-то он оберегал целый народ. Мощней его разве что желтая шестиконечная звезда, но на такой сильный амулет нужно разрешение капитула магов.
- А как вы войдете в башню?
- Там дверь есть. Добраться бы до самой башни.
Паклус пробормотал что-то смахивающее на обращение к Хрогу, богу гномов. Вытянул из ножен меч, пришпорил коня. Тот, явно этим раздосадованный, с ходу пошел в бодрый аллюр. Вокруг башни не было ни лесов, ни полей, один лишь ровный зеленый луг, изобильно поросший алыми розами. Конь скакал по лугу легко, будто по ровной дороге.
Трикс спешился, накинул поводья на удобный кривой сук и, затаив дыхание, стал следить за Паклусом. Его конь меланхолично попробовал траву, счел ее невкусной и стал обнюхивать ухо Трикса. Мальчик на всякий случай отодвинулся. Обиженный таким недоверием конь принялся пастись.
Сэр Паклус, высоко воздев руку с мечом, скакал к башне. Ну, если честно, то не очень высоко воздел. Руки у Паклуса были мускулистые, но короткие. Трикс поймал себя на мысли, что боевой молот или метательный топорик смотрелись бы в руках Паклуса куда уместнее.
Но у рыцарей не принято сражаться молотами.
Некоторое время ничего не происходило, и Трикс начал надеяться, что волшебника Щавеля нет дома. Может, колдует для магистрата Босгарда? Или вышел нарвать трав для магических зелий... щавеля для щей...
Однако его надежды не оправдались. Вершина башни вдруг засияла призрачным красным светом. В воздухе над башней появился прозрачный морок - огромное человеческое лицо. Очевидно, это и был маг Радион.
Он оказался упитанным, коротко стриженным человеком средних лет. Пожалуй, маг выглядел бы вполне мирно, если бы не сурово нахмуренные брови и полыхающие огненными протуберанцами глаза. Лицо медленно склонилось - Трикс с замиранием сердца понял, что это именно одно лишь лицо, что-то вроде повисшей в воздухе маски - и посмотрело на сэра Паклуса.
Рыцарь скакал к башне.
Маг нахмурился еще сильнее. Надул щеки. И дунул на Паклуса с высоты своей башни.
В одно мгновение разразилась буря. Трава на лугу полегла. Деревья над головой Трикса закачались и затрещали. Конь сэра Паклуса встал на дыбы, завертелся. Рыцарь попытался удержаться, но не смог, помешал воздетый к небу меч. Громыхающей грудой железа сэр Паклус рухнул на траву. Каурый, презрев воспетые в балладах доблести рыцарских коней, поскакал назад.
- Не работает амулет... - в ужасе выдохнул Трикс.
Однако он был не совсем прав. Лишившийся коня Паклус встал, помотал головой - и двинулся к башне. Ему бушующий ураган ничуть не мешал. Видимо, амулет защищал только самого человека, а не его лошадь.
Лицо мага помрачнело. Он перестал дуть. Прищурился. Из глаз вырвались ветвистые белые молнии и стали молотить по лугу. Одна из молний ударила прямо в шлем Паклуса. Посыпались разноцветные искры.
Но рыцарь упорно шел вперед. До Трикса долетели приглушенные расстоянием ругательства и обещания отдубасить заносчивого мага до полусмерти.
Маг задумался. Потом широко открыл рот - и заорал. Вопль был так громок и ужасающ, что его, пожалуй, могли услышать и в Дилоне. Трикс закрыл ладонями уши и закричал в ответ - ибо известно, что лучший способ не оглохнуть от громких звуков, это орать самому.
Но дело, оказывается, было не в крике. Изо рта мага, крутясь и вращаясь, вылетали какие-то смятые, спрессованные комки. Они падали на землю, разворачивались и превращались в омерзительных монстров. Были там и юркие твари, похожие на обезьян, и кряжистые минотавры, и высоченные рогатые демоны, и подпрыгивающие глазастые шары, похожие на комки сырого мяса. Похоже, на монстров действие амулета не распространялось - они радостно бросились на сэра Паклуса.
Впрочем, и рыцарь, казалось, был только рад их появлению. Первого же минотавра он рассек пополам, брошенный обезьяной огненный шар отбил мечом - да так ловко, что огонь испепелил ближайшему демону рога вместе с головой. Размахивая оружием и не подпуская к себе тварей, рыцарь продвигался к башне, оставляя за собой изрубленные страхолюдные туши и лужи разноцветной крови.
- Ура! Ура, да здравствует доблестный сэр Паклус! - закричал Трикс, прыгая на месте. Он внезапно перестал стесняться своего положения оруженосца, напротив, нашел в нем некоторые преимущества. Подвиг совершал Паклус, а он, Трикс, получит полное право говорить: «Когда мы с сэром Паклусом укрощали великого мага Радиона Щавеля...».
Но вот кричать был ошибкой. Это Трикс понял сразу, как только один из минотавров, приземлившийся довольно далеко от Паклуса, обернулся на крики и бодро затрусил по направлению к рощице.
Первым понял ситуацию чалый, который не зря прожил долгую жизнь под рыцарским седлом. Одним рывком конь сорвал поводья с ветки и поскакал через рощицу к своему каурому собрату, стоявшему на безопасном расстоянии у самой дороги. Триксу осталось лишь проводить его взглядом...
Тварь на бегу скалилась своей жуткой бычьей пастью. Вопреки природе (хотя чего хорошего можно подумать о природе при виде минотавра?) пасть была оснащена острыми хищными клыками. Поросшее грубой рыжей шерстью тело минотавра прикрывал грубый пластинчатый доспех. В руках, будто не полагаясь на свою силу и клыки, минотавр держал длинную алебарду.
Трикс завопил так пронзительно, что даже Паклус, почти добравшийся до башни, его услышал. Рыцарь повернулся, долю секунды колебался, а потом, рассыпая проклятия, кинулся на выручку оруженосцу. Мчался Паклус удивительно быстро для своих коротких ног, но никаких сомнений в исходе забега не оставалось. У минотавра было достаточно времени, чтобы нарубить из Трикса отбивных и слопать их. Может быть, даже слегка обжарив на костре.
Впрочем, вид минотавра наводил на мысли о том, что он согласен есть мальчиков и сырыми.
Первая мысль, которая ухитрилась заползти в голову к Триксу, была довольно разумной.
Умеют ли минотавры лазить по деревьям?
Однако беглый взгляд на ближайшие деревья поверг Трикса в уныние. Самое высокое было в два человеческих роста. Минотавр смахнет его алебардой с верхушки.
Вторая мысль, как оно обычно и случается в критических ситуациях, была глупой.
Всем известно, что минотавр - наполовину человек, наполовину животное. И как всякое животное, он боится яркого огня, быстрой воды и уверенного человеческого взгляда...
Будь Трикс чуть менее напуган, он бы заметил, как минотавр на ходу перепрыгнул через дымящуюся воронку, оставшуюся в земле от попадания магической молнии, а потом, ничуть не озаботившись, пробежал босыми ногами по горящей траве.
Но от страха Трикс не видел ничего, кроме злобных, налитых кровью глазок, острых рогов, оскаленных клыков и спутанной рыжей шерсти на морде минотавра. Он выпрямился, пытаясь придать себе горделивую осанку (будь его рост чуть выше - это бы получилось), вперил взгляд в глаза минотавра и закричал изо всей силы (голос дал петуха, но зато вышло громко):
- Стой! Перед тобой человек!
Прозвучало это гордо, но минотавр, конечно же, не остановился. А то, что мальчишка стоял на месте и смотрел ему в глаза, его только разъярило. Он запрокинул голову, издал громкий рев и на бегу замолотил себя левой рукой по груди. Железный панцирь грохотал, покрываясь глубокими вмятинами. В правой руке минотавр по-прежнему сжимал алебарду.
Трикс уже ничего не соображал. Убегать было поздно, лезть на дерево - глупо, сражаться - просто смешно.
- На колени! - крикнул он. - Твоя ярость бессильна перед моей отвагой! Еще шаг - и ты сдохнешь в страшных муках! Твое сердце остановится, а дыхание прервется!
Минотавр остановился и удивленно уставился на Трикса. Чудовище и мальчика разделял от силы десяток шагов. Триксу показалось, что он чувствует зловонное дыхание монстра. Маленькие злые глазки подозрительно смотрели под ноги, будто ожидая увидеть там ловушку.
- Сделай лишь шаг - и ты умрешь, как безмозглый бык на бойне! - пригрозил Трикс. - Моли меня о пощаде, чудовищная тварь, порождение тьмы и хаоса!
Непонятно, что именно разозлило минотавра - сравнение с быком или фраза о тьме и хаосе, откуда он, собственно говоря, и происходил. Но чудовище вновь оскалилось, сделало шаг к Триксу...
И замерло.
На морде минотавра медленно появилось удивленное выражение. Он выпустил алебарду и принялся обеими руками сдирать с себя доспехи. Крепкие кожаные ремешки, которыми были связаны железные пластины, не выдержали и разорвались, доспехи чешуей осыпались под ноги. Монстр принялся скрести лапами по груди. Потом несколько раз сильно ударил себя кулаком где-то в районе сердца. Облегченно и шумно выдохнул. Отступил на шаг. С опаской уставился на Трикса.
Трикс с куда большим испугом глядел на минотавра.
Монстр обернулся и посмотрел на башню из слоновой кости, на лицо мага, которое плавало в воздухе и, казалось, всматривалось сейчас в их сторону.
- Вот только попробуй! - пригрозил Трикс. Взгляд его упал на валявшийся под ногами камень - гладкий, обточенный водой и ветром голыш размером с кулак. - Слышал о том, как великий воин Маргон Зеленозубый поразил циклопа одним метко пущенным камнем?
Трикс вытащил из штанов ремень, нагнулся, схватил голыш и вложил в петлю. Праща получилась не слишком серьезная, да и в балладу о Маргоне Трикс не сильно верил. Но все-таки...
- Хватит одного камня, чтобы разбить твой череп и расплескать вонючий мозг по окрестностям! - заявил Трикс. - Я сам порой ужасаюсь своих деяний! Никто не чувствует себя в безопасности рядом со мной, когда я беру в руки оружие! Не один зверь пал от моей руки!
Если быть более точным, то от руки Трикса пало два зверя - старый, подслеповатый олень, который на охоте налетел прямо на копье (мальчик потом полчаса проплакал в кустах бузины), и молодой, глупый кролик, сраженный именно из пращи. Белка, в которую он целился, благополучно ускакала.
Минотавр снова посмотрел на башню. Маг теперь явно следил за ними. И лицо его было очень хмурым. А еще к ним приближался Паклус, от которого уже отстали немногочисленные выжившие монстры.
На морде минотавра отразилось одновременно отчаянье и злоба. Он снова занес алебарду и шагнул к Триксу.
Мальчик крутанул пращу и выпустил камень куда-то ориентировочно без малого примерно почти в сторону монстра.
Камень понесся по такой причудливой траектории, будто Трикс запустил из пращи сумасшедшую птицу, и с таким пронзительным визгом, словно эта птица была крайне недовольна его действиями. Описав дугу, камень попал прямо в лоб минотавру, между глазами, чуть повыше грозно раздувающихся ноздрей.
Голова минотавра разлетелась осколками костей и мелкой серой моросью. Не издав ни звука, поскольку издавать звуки ему теперь было нечем, минотавр рухнул на траву к ногам Трикса.
Воняло ужасно. Все окрест было покрыто липкой серой гадостью с потрясающе гадким запахом.
Разогнавшийся Паклус отчаянно попытался затормозить, но не успел. Он со всего размаха налетел на обезглавленного минотавра, выставил вперед руки с мечом - и так и упал, пронзив мохнатую тушу и пригвоздив ее к земле.
- Браво, браво! - раздалось за спиной Трикса. - Но совершенно излишне, друг мой.
Борясь с тошнотой, Трикс повернулся - и обнаружил стоящего рядом человека. Длинный серый плащ и круглая черная шапочка, расписанная таинственными рунами, не оставляли сомнений, что это маг.
- Радион! - завопил Паклус, ворочаясь на теле минотавра и пытаясь вытащить меч. - Вот ты и попался! Сейчас... сейчас...
Он вдруг принюхался и сморщился от омерзения.
- Что это за вонь? Если ты решил отравить меня...
- О, вонь - это всего лишь последствия излишне красочного заклинания, - небрежно взмахнул рукой Радион. - Сейчас уберем... - он поморщился и произнес: - Сладкий и чистый воздух, напоенный дыханием далеких цветочных лугов и снежных горных вершин, омыл поле кровопролитной сечи, унося смрад и зловоние...
В воздухе пахнуло свежестью. Вонь мгновенно улетучилась.
- Я вызываю тебя на поединок! - вытащил наконец-то свой меч Паклус. - Защищайся, самодовольный сноб!
- Сэр Паклус... - увещевающее начал Щавель. Лицо его было вовсе не столь грозным, как по-прежнему витающая над башней призрачная маска. - Сэр Паклус, возможно, мы оставим наш давний спор в виду открывшихся обстоятельств...
- Ты сдаешься? - победно воскликнул Паклус.
Маг вздохнул, и Трикс понял, что сейчас все-таки произойдет смертоубийство.
- Стойте, господин! - в панике закричал он. - Стойте! Вы о чем спорили? Что вы сильнее мага? А господин Щавель говорил, что он сильнее рыцаря? Или вы говорили, что магу не победить рыцаря, а господин Щавель говорил, что рыцарю не победить мага?
- Ну? - потрясая мечом, произнес Паклус. - Не помню. Какая разница?
- Так ведь вы оба правы! - завопил Трикс. - Господин Щавель не смог вас победить - вы правы! И вы не смогли победить господина Щавеля - он прав! Вы же были друзьями! Зачем же вам враждовать до смерти?
Рыцарь задумчиво посмотрел на мага. Маг широко улыбнулся.
- Ты злодейски умертвил шестнадцать моих оруженосцев! - возмущенно сказал Паклус. - Как я теперь могу с тобой примириться?
Услышав про шестнадцать оруженосцев, Трикс едва устоял на ногах.
- Да кто тебе сказал, что они мертвы? - возмутился Щавель. - Уж кто-кто, а ты должен знать, что я всегда выступал за гуманность в боевой магии!
Паклус крякнул. Покосился на уцелевших монстров, толпившихся на безопасном расстоянии и от скуки уже принявшихся задирать друг друга. Вложил меч в ножны.
- Ну, если ты мне докажешь, что они живы... - хмуро сказал Паклус. - Тогда... тогда... презренный негодяй...
- Здравствуй, боевой товарищ! - негромко сказал Щавель. На глаза Паклуса навернулись слезы:
- Здравствуй, Радик!
Старые друзья шумно обнялись. Маг тоже вытер глаза широким рукавом плаща.
- Что минотавра своего обезглавил - спасибо, - сказал Паклус. - Это Трикс, мой новый оруженосец. Славный парнишка. Негоже такому гибнуть от лап монстра.
- Это не я, - усмехнулся Паклус. - Это он сам.
- Что он сам? Сам себе голову снес? - не понял Паклус.
- Нет. Это твой оруженосец сам убил минотавра. Камнем из пращи.
Сэр Паклус отстранился от мага, посмотрел на минотавра, потом на Трикса, на ремень в его руках. Захохотал:
- Что?! Камнем? Из пращи?
- Но ведь славный Маргон Зеленозубый поразил циклопа одним камнем! - воскликнул Трикс, до которого только стало доходить, что именно он сделал.
- Помню, помню, - кивнул Щавель с улыбкой. - Я присутствовал. Один камень, да! Из баллисты и попавший точно в глаз.
- Минотавра из пращи не убить, - твердо сказал Паклус. - Чудес не бывает!
- Почему же «не бывает»? - Радион Щавель покачал головой. - Ни один маг с тобой не согласится! А твой оруженосец - маг.
Он подошел к Триксу и одобрительно похлопал его по плечу.
- Должен признать, что для начинающего мага у тебя совсем неплохие заклинания.
Трикс сидел на корточках в маленьком саду, разбитом на крыше магической башни. Насчет того, что на крышу башни могли приземляться драконы, он угадал - между башенками был устроен здоровенный насест из толстых брусьев железного дерева, ценимого драко-новодами за огнеупорность. Но помимо насеста нашлось на крыше место и для небольшого садика - росли там в основном цветы: ромашки, незабудки, колокольчики, хотя имелись и огурцы, помидоры и прочая зелень. Самая большая и красивая клумба бьша накрыта стеклом наподобие парника. Под стеклом протекал небольшой ручеек, весело струящийся по кругу - тут явно не обошлось без магии. На берегу ручейка стоял маленький красивый домик, а вокруг домика суетились крошечные, не больше пальца, человечки. Некоторые собирали грибы и орехи, другие купались в ручейке, а большинство просто валяло дурака. Наблюдателя они не замечали и явно радовались жизни.
- Я и подумал: что мне с ними делать? - рассказывал Радион Щавель. Помирившиеся маг и рыцарь стояли у драконьего насеста с полными чашами вина. - Отпустить? Ты обидишься, скажешь - всерьез с тобой не воюю. В ученики взять? Так у них ни малейших способностей к магии! Держать в качестве пленников? Так это впору приют для незадачливых оруженосцев открывать. Да и побьют все зелья, магические книги картинками разрисуют... Дай-ка, думаю, уменьшу я их до размеров огурца и поселю у себя в саду. Пусть живут дружным коллективом, а там посмотрим.
- Нехорошо! - упрекнул Паклус. - Ребятки о подвигах мечтали, а ты их в каких-то коротышек обратил.
- Так подвигов им хватает, поверь. То землеройка нападет, то шмель залетит. Столько приключений, впору летопись сочинять... Знаешь что? Давай ты их всех вызволишь! Я им размер прежний верну. Все, что тут с ними было, они помнить станут смутно, как во сне. Головы-то нынче маленькие, много воспоминаний не удержится. А ты их всех в Дилон приведешь, скажешь - вызволил из плена у коварного Щавеля!
- Мне подачек не надо! - гордо сказал Паклус.
- Какая же это подачка? - удивился Щавель. - Ты и впрямь их вызволил! Что не так?
- Положено в бою... - неуверенно сказал рыцарь.
- У нас и был бой! А хочешь - стукни меня! Только, чур, не в полную силу!
- Ну... не знаю... - рыцарь заколебался.
- Бери, бери! Тебе все равно оруженосец нужен!
- У меня есть! - насторожился Паклус.
- Трикс? Да с каких это пор маги оруженосцами служат?
Трикс искоса посмотрел на Щавеля и Паклуса, после чего продолжил наблюдать за человечками. Один, одетый наиболее ярко, был, очевидно, его предшественником...
- Трикс не маг! Он благородного происхождения и хочет стать рыцарем!
- Как я понял, он хочет отомстить обидчикам, - уточнил Щавель. - А магия, поверь мне, самая удобная штука для мести!
- Но-но!
- Наравне с профессией рыцаря, - быстро поправился Щавель. Ссориться снова он явно не хотел. - Паклус, друг мой... Ты же знаешь, как важны маги на войне. И знаешь, как редко встречается у людей этот дар! Это только у эльфов все помаленьку подколдовывают...
- Не знаю, не знаю... - Паклус засопел.
Триксу даже стало приятно, что за него идет такой бурный торг.
- Ты идешь на эту жертву во имя всего королевства, Паклус!
- Да зачем королевству еще один маг? Время-то мирное!
- Это сейчас оно мирное. Должен тебе сказать, - Щавель понизил голос, - что обстановка в последнее время стала очень напряженной. Витаманты на Хрустальных островах оправились от поражения. Говорят, что путем жестоких экспериментов они научились делать магов из обычных людей. Конечно, маги это слабенькие, ничего выдающегося. Но их тысячи, Паклус! Десятки тысяч!
- Будет врать-то, - совсем по-мальчишески ответил Паклус. - Тысячи?
- Да!
Наступила тишина. Трикс тихонько постучал пальцем по стеклу, пытаясь привлечь внимание своих незадачливых предшественников. Человечки торопливо потянулись в дом. Похоже, решили, что это гремит гром.
- Трикс! - громко позвал Паклус. Вскочив, Трикс подбежал к рыцарю.
- Слышал, о чем мы говорили? - спросил Паклус.
- Да, - признался Трикс.
- Тогда решай. Чего больше хочешь - со мной остаться или пойти к Радиону Щавелю в ученики?
Трикс заколебался. Рыцарь был явно огорчен таким поворотом дела. И ведь он бросился на помощь оруженосцу, когда был почти у самой башни...
- А могу я стать сразу и рыцарем, и магом? - попытался он схитрить.
- Можешь! - в унисон ответили Паклус и Щавель. Переглянулись. Потом Радион выразил общее мнение: - Только ты станешь никудышным рыцарем и плохим магом.
- У меня действительно есть способности к магии? - спросил Трикс.
- Ты знаешь, что такое магия? - вопросом ответил Радион.
- Искусство словами менять мир.
- Верно. А почему слова могут менять мир?
- Не знаю, - Трикс пожал плечами. - Это тайна, наверное... Нужны особые слова?
- Особые, - кивнул Щавель. - Дело в том, мальчик мой, что мир - это лишь представление людей о нем. Когда-то люди договорились считать, что небо - голубое, солнце - желтое, трава - красная...
- Радион, трава - зеленая, - негромко сказал Паклус. - Сколько можно тебе напоминать?
Маг смутился:
- Зеленая, конечно же. Я оговорился. Чтобы пример был нагляднее.
- Вино у нас в чашах какое? - напористо спросил Паклус.
Щавель вздохнул:
- Ну помню, помню! Хватит попрекать, у меня дед цвета не различал, а я в него уродился! Кровь и вино - красные, трава и жабы - зеленые. «Что льется, то красно!»
- Это я ему такое напоминание придумал, - с гордостью сообщил Паклус. - Давай излагай дальше.

Предыдущая страница 8 Следующая страница


9 Сергей Лукьяненко

- Так вот, - маг откашлялся. - Когда-то люди договорились, каким должен быть окружающий мир. И договорились, конечно же, с помощью слов. Придумали для всего на свете объяснение. Но слова-то могут быть разные. И сила в них осталась! Если ты подберешь правильные слова и скажешь что-то очень убедительно, то мир может тебе поверить. И изменится.
- Поэтому магу всегда нужен слушатель, - добавил Паклус. - Хотя бы тупой минотавр. Поэтому умные маги всегда ходят со спутниками. С учениками, к примеру.
- Хорошие маги, - сказал Радион таким тоном, что стало ясно: себя он относит к очень хорошим, - могут и сами себя уболтать. Но, конечно, с напарником проще. Чем простодушнее и доверчивее напарник - тем лучше действует магия.
Он искоса поглядел на Паклуса и торопливо отхлебнул вина, будто решил, что сболтнул лишнее. Но рыцарь ничего дурного не подумал.
- Какие слова в волшебстве верные, а какие - нет? - спросил Трикс.
- Правильный вопрос, - кивнул Щавель. - И как во всяком хорошем вопросе, в нем уже есть ответ. Верные слова - те, в которые верят! От которых захватывает дух и сладко замирает сердце!
- А почему придуманные слова слабеют?
- Еще один отличный вопрос! - оживился Щавель. - В тебе задатки великого мага! Да, единожды придуманное заклинание можно использовать много раз. Но от частого произношения оно как бы изнашивается, мир в твои слова верит все меньше и меньше, волшебство работает все слабее и слабее. А уж если его записать и начать раздавать кому попало, то через несколько месяцев самое могучее заклинание превратится в ничто! Поэтому маги свои заклинания берегут и без нужды не используют, чаще импровизируют, для мелких бытовых задач магией не пользуются.
- Решай, мальчик, - сказал Паклус. - Ты оруженосец славный, я бы из тебя сделал рыцаря. Но если решишь стать магом... - он замолчал, потом грустно добавил: - Что ж, возможно, мы еще встретимся на поле брани в одном строю. И пока ты будешь сочинять свои красивые слова, я со своим верным мечом постараюсь прикрыть тебя от чудовищ.
Трикс подошел к рыцарю и крепко обнял его.
- Это значит, ты выбрал карьеру рыцаря, мальчик? - растроганно спросил Паклус.
Радион Щавель улыбнулся.
- Нет, сэр Паклус. С вашего позволения я пойду учиться магии у вашего друга, - ответил Трикс. - Спасибо вам большое. Я бы постарался стать достойным оруженосцем и рыцарем. Но, знаете, мне кажется, что магия - это мое.
Паклус кивнул. Печально сказал:
- Ты прав, Трикс. Удачи тебе.
Трикс повернулся к магу и спросил:
- Что мне делать, господин учитель?
Радион прищурился:
- Спустись на два этажа вниз, ученик. Там ты найдешь большую и грязную кухню. Постарайся за вечер сделать ее несколько чище. И помни, что волшебники не используют магию для презренных бытовых целей.
- Слушаюсь, - сказал Трикс, ничуть не удивившись.
Он бросил последний взгляд на игрушечный домик и пошел к лестнице. За его спиной Паклус шепотом сказал Радиону:
- Очень славный мальчик. Но все-таки учитывай, он немного недотепа.
- О, да, - с удовольствием ответил маг. - Я вижу. Из таких и получаются самые лучшие волшебники.
И спускаясь на кухню, Трикс широко улыбался - как человек, наконец-то нашедший свое место в жизни.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. (Страница 1)
  • 2. (Страница 2)
  • 3. (Страница 4)
  • 4. (Страница 6)
  • 5. (Страница 7)


Сергей Лукьяненко

Недотепа

 Читать книгу

Аннотация

Совсем не таким представлял свой четырнадцатый день рождения Трикс Солье, наследник со-герцога Рата Солье. Конечно, ни на какие заветные подарки рассчитывать не стоило, но все-таки все должно было быть совсем по другому. Ведь даже и представить было нельзя, что твои родители — мертвы, трон захватил коварный правитель, а сам ты — в бегах. И теперь твоя заветная мечта — отомстить коварному убийце. Но как это сделать?..

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Лукьяненко - Биография

Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.